Jump to content
Esprit Roue

Solowheel

Classic 1000 / Classic 1500 / S300 / Xtreme

15 topics in this forum

    • 5 replies
    • 3,742 views
    • 3 replies
    • 1,798 views
    • 2 replies
    • 585 views
    • 8 replies
    • 1,631 views
    • 8 replies
    • 1,207 views
    • 2 replies
    • 1,071 views
  1. Un ange repasse...

    • 4 replies
    • 2,079 views
  2. solowheel scorpion 1 2

    • 20 replies
    • 3,206 views
  3. Mini roue solowheel

    • 5 replies
    • 1,097 views
    • 5 replies
    • 1,394 views
    • 10 replies
    • 1,664 views
    • 2 replies
    • 1,162 views
    • 2 replies
    • 1,373 views
    • 24 replies
    • 3,640 views
  4. un ange passe... 1 2 3

    • 51 replies
    • 4,503 views
  • Messages

    • Bonjour à tous, je vends ma Minimotors Speedway Mini 4. Année d'achat : 2017 Batterie: 48v, 15.6AH Moteur: 48V 500W Charge Max: 120 KG Pneus: 8 pouces (200x50) Frein: Arrière tambour Poids : Dans les 17 kg Jamais tombé, rien de cassé. A l'avant, j'ai ajouté un phare ainsi qu'un frein à tambour. La fourche est celle d'une E-Twow, celle pour laquelle la roue était destinée. Augmentant la hauteur devant de 2 cm. La roue est pleine. On crève plus, mais pour le confort c'est un cauchemar... L'indicateur de kilométrage parcouru affiche 1700km. Elle monte à 44km, 46 quand les feux sont allumés. Le pneu arrière est neuf. Depuis quelques jours elle a un soucis. Comme je souhaitais changer de trottinette ça m'arrange :-) De temps en temps l'alimentation se coupe, plus d'affichage et elle s'arrête. Il faut attendre un peu et elle redémarre. La dernière fois que c'est arrivé, j'ai regardé le voltage et il était à 49,3 Volts. Et je devais être peut-être à 70% de la charge complète. Et il y avait les 5 barres affichées. Je ne pense pas que ce soit grave, mais je n'ai pas les compétences pour dépanner. Je pense que 200 euros est un prix raisonnable. Si vous êtes bricoleur...  
    • Ah non mais je ne mets pas le son à fond ! Là c'est juste pour montrer que le son est bon et en réponse à Mickaël sur FB qui disait que le son n'était peut être pas suffisant pour qu'on entende quand on roule ^^
    • D'accord merci, Il y a une sorte de connecteur jst blanc qui sort de la carte mère et qui est pluggé près de la batterie, ce connecteur est collé pour éviter qu'il se déconnecte mais ça ne ressemble pas à de la colle chaude. C'est plaqué de façon uniforme sur le connecteur et de couleur un peu marron. Je pose la question car je devrais recoller ce connecteur vu qu'il faut que je débranche la carte mère actuel pour brancher l'hypothétique nouvelle. Tu as une idée de la colle utilisée ?
    • Si tu as la chance d'avoir un phone Android recent , tu peux passer par l'app ninetool de MRN76 , elle permet de changer le S/N . dans le sujet general de la Z10 , ya tout pour le contacter . 
    • manifestement , il est maintenant possible d'acheter les cartes séparément ( ce que je viens de faire)  
    • J’espère que ce n’est pas ça même si j’avais pas pensé à ça et que c’est fort probable du coup... j’ai contacté le service du client de la marque...
    • Alors moteur cramé a coup sur car à cause du court-circuit entre les phases tu atteins a moins de 5 km heure le courant au maximum que ton contrôleur limite d'où la vitesse très faible
    • C’est pas le même bruit que d’habitude, mais le bruit m’a pas sauté aux oreilles, c’est comme quand j’avançais lentement sans le problème   
  • Top Contributors +

    1. 1
    2. 2
    3. 3
      fr4bd
      fr4bd
      32
    4. 4
    5. 5
      marko
      marko
      27
    6. YOU
      Guest
      Guest
      0
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up