Jump to content

Que de malchance ! đŸ˜“đŸ˜©


Centurion63
 Share

Recommended Posts

il y a 1 minute, K-FirM-6_6- a dit :

Le jour oĂč ta CM a cramĂ©e tu avait bien les batteries branchĂ©es non ? 

Ben forcĂ©ment comment j'aurais put faire dĂ©marrer ma roue !? 👀

ce jour là je partait en ballade pour la premiÚre fois ! 

C'est 5 jours avant que j'avais débranché mes fils de phases pour vérifier si je possédait un batch1 ou 2 mais par precaution ce jour là j'ai appuyer sur le bouton poussoir pour virer les tension résiduelle

PS: dĂ©solĂ© il faut que j'aille roupiller😮 je me lĂšve tĂŽt demain mais a plus tard.. 

Link to comment
Share on other sites

Il y a 6 heures, Centurion63 a dit :

ATTENTION ! 👀 @marco73 tu radote 😊

T'inquiùtes j'ai compris la leçon ! 🙄🙏

Pardon??? p'tain, t'es lourd de chez lourd !!! dans ton cas tu serais bien avisĂ© d’éviter l'insolence :reflechis:

  • Confused 1
Link to comment
Share on other sites

Il y a 12 heures, Centurion63 a dit :

Ben forcĂ©ment comment j'aurais put faire dĂ©marrer ma roue !? 👀

ce jour là je partait en ballade pour la premiÚre fois ! 

C'est 5 jours avant que j'avais débranché mes fils de phases pour vérifier si je possédait un batch1 ou 2 mais par precaution ce jour là j'ai appuyer sur le bouton poussoir pour virer les tension résiduelle

PS: dĂ©solĂ© il faut que j'aille roupiller😮 je me lĂšve tĂŽt demain mais a plus tard.. 

Est ce que ce jour là tu avais débranché tes batteries ?

Car si c'est pas le cas , c'est ce jour là que tu as trÚs certainement du endommagé ta CM

  • Upvote 1
Link to comment
Share on other sites

Le 11/07/2022 à 00:16, Centurion63 a dit :

je l'avais pourtant testé a la maison 2,3 jours avant bon c'est vrai que je n'avais fait que l'allumer pour vérifié si mon compte euc world était toujours a jour j'en n'avais profité pour la mettre en mode Bluetooth et écouté un peu de sic tout était nickel

Il y a 14 heures, Centurion63 a dit :

Ben forcĂ©ment comment j'aurais put faire dĂ©marrer ma roue !? 👀

ce jour là je partait en ballade pour la premiÚre fois ! 

C'est 5 jours avant que j'avais débranché mes fils

@Centurion63 Je me demande si ton "test" rĂ©alisĂ© lorsque tu avais remontĂ© le moteur quelques jours plus tĂŽt en te contentant d'une connexion Eucw + musique a Ă©tĂ© rĂ©alisĂ© roue couchĂ©e? Si c'est le cas le moteur Ă©tait dĂ©sengagĂ© ce qui expliquerai pourquoi ça a bipĂ© puis cramĂ© seulement le jour de ta sortie en l'allumant Ă  la verticaleÂ Â đŸ€”   

Je ne suis pas un "sachant" mais c'est mon hypothùse logique 😄

  • Confused 1
Link to comment
Share on other sites

il y a 7 minutes, Feinh a dit :

@Centurion63 Je me demande si ton "test" rĂ©alisĂ© lorsque tu avais remontĂ© le moteur quelques jours plus tĂŽt en te contentant d'une connexion Eucw + musique a Ă©tĂ© rĂ©alisĂ© roue couchĂ©e? Si c'est le cas le moteur Ă©tait dĂ©sengagĂ© ce qui expliquerai pourquoi ça a bipĂ© puis cramĂ© seulement le jour de ta sortie en l'allumant Ă  la verticaleÂ Â đŸ€”   

Je ne suis pas un "sachant" mais c'est mon hypothùse logique 😄

J avais emis cette hypothÚse,mais je l avais moins détaillé 

  • Upvote 1
Link to comment
Share on other sites

Le 12/07/2022 à 22:48, v5f06 a dit :

Grosso modo,apres avoir referme la roue tu l a allume sans qu elle soit en équilibre,et tu a écouter la musique avec,donc ce qui confirme que c est uniquement des lors que les fils de phase ont ete alimenté,que tu a grille la carte mere.Et j imagine avant démontage,tu l avais deja allumé et fait rouler,meme sans etre dessus.Donc,moi je ne connais pas cet roue mais, quelqu'un dit que c est tres facile de faire touche un fil de phase avec un autre point de la carte mÚre (c est sacrément mal conçu si c est le cas).

Cette hypothÚse est privilegie ,vu qu une inversion n aurait pas fait ca,et c est les seul fil que tu a touché.

Donc maintenant,multimetre et test batterie c est le p'us important maintenant !

Voila j avais emis cette hypothĂšse,mais j ai pas bien saisi la reponse,mais il semble qu il l ai mise debout donc je suppose avec moteur en route,ce qui du coup brouille les pistes de la panne franche apres remontage...

Edited by v5f06
  • Like 1
Link to comment
Share on other sites

Le 11/07/2022 à 16:38, Centurion63 a dit :

Ce qui me perturbe c'est cet espĂšce de tilt back qui ce mettait en place lorsque je lançait la manipulation des 5 bips pour engagĂ© la roue je n'avais mĂȘme pas le temps de le faire car ces son sonore continu de tilt back apparaissait immĂ©diatement j'ai donc refais 4,5 la manip jusqu'Ă  ce malheureux incident survienne ! 😔

@v5f06 Ah ouais bien vu dĂ©so je me suis arrĂȘtĂ© avant ton message en survolant les siens, du coup debout mais en mode transport? Je n'utilise pas mes hp et jamais tentĂ© une co BT en mode transport aucune idĂ©e si ça fonctionne  😄

  • Thanks 1
Link to comment
Share on other sites

image.jpeg.2f6e86c6b04c867dfe5e379d86699616.jpeg

Question : que fait ce toron de cùble entre les deux phases moteur ? Dans la vidéo d'Hansolo, on voit ce toron décrire une grande courbe bien au-delà des connecteurs de phase. De plus au bout de ce toron un fil noir est coupé. 

  • Confused 1
Link to comment
Share on other sites

Posted (edited)
Le 24/07/2022 à 22:25, Blue3 eight a dit :

@Centurion63 franchement arrĂȘte ici. 
Fais-toi aider, fais le avec quelqu’un qui sait faire ou par un professionnel.

Ce n’est pas que  le changement d’une carte mùre ®le fil bleu sur le connecteur bleu, et le fil jaune sur le connecteur jaune.® il faut comprendre ce que l’on fait. 

Tu trouves qu’il n’y a pas d’entraide sur ce forum. Mais ce n’est pas du tout le sujet. Le vrai problĂšme c’est que les questions que tu poses montrent que tu n’as pas les bases pour te lancer dans ce projet. il y a trop d’écart entre la question que tu poses et le but Ă  atteindre. 
Ne dis pas qu’on ne veut pas te conseiller. Le bon conseil on te l’as donnĂ© plusieurs fois: fais toi aider.

 

Salut @Blue3 eight✋

Dans un premier temps je n'ai jamais dit que personne ne voulait me conseiller et je n'ai jamais fait de reproche a qui que ce soit !

je ne sais pas ou tu est aller cherchĂ© ça.. đŸ€”

je me suis juste adressé à @Hansolo en lui demandant pourquoi il ne répondait pas à mes messages ou quand il y répondait pourquoi avec un certain dedain en trouvant que ce n'était pas utile du tout mais, j'ai maintenant compris sa position et je ne la remet pas en question bien au contraire je l'ai maintes fois félicité sur le travail qu'il faisait à notre égard (communauté) ce sont deux choses différentes !

j'ai plusieurs fois Ă©tĂ© conseillĂ© sur le forum et j'en suis vraiment trĂšs content ! 👍

Je remercie vivement tous ceux qui m'ont permis et qui me permettent encore d'apprendre..

Je sais de quoi je suis capable et de quoi je ne suis pas capable j'ai parfois des appréhensions pour me lancer dans quelque chose que je n'ai jamais fait je pense que c'est pour tout le monde pareil mais au bout d'un certain temps je m'y mets je le fais et ça fonctionne.. 

Merci de t'inquiĂ©ter pour moi c'est sympa.. 😌

je viens justement d'écrire là-dessus ce que je trouve dommage c'est que l'ont n'ose pas repondre sous pretexte d'engager sa responsabilité alors qu'il y a d'autres alternatives (voir plus haut).

Je pense sincÚrement que l'ont peut repondre a une question sans pour autant engagé sa responsabilité ! 

Si demain tu me file un conseil et que je fais de la merde tu pense vraiment que je venir pleurnicher "chez toi" en prétextant que  c'est de ta faute.. 

Il me semble que la majorité d'entres nous sur ce forum sommes assez responsables pour assumer nos actions personnelles et encore plus si elles sont dictée par un tier qui souhaite nous venir en aide.. 

Allez maintenant je te laisse je vais de ce pas consulter des liens que nos amies Whellers m'ont laissĂ© pour apprendre a manipuler un multimĂštre qui me servira a vĂ©rifier l'Ă©tat de mes batteries ! 😊

Bonne continuation à toi 👍

Edited by Centurion63
Link to comment
Share on other sites

Posted (edited)
Le 25/07/2022 à 15:32, Feinh a dit :

@Centurion63 Je me demande si ton "test" rĂ©alisĂ© lorsque tu avais remontĂ© le moteur quelques jours plus tĂŽt en te contentant d'une connexion Eucw + musique a Ă©tĂ© rĂ©alisĂ© roue couchĂ©e? Si c'est le cas le moteur Ă©tait dĂ©sengagĂ© ce qui expliquerai pourquoi ça a bipĂ© puis cramĂ© seulement le jour de ta sortie en l'allumant Ă  la verticaleÂ Â đŸ€”   

Je ne suis pas un "sachant" mais c'est mon hypothùse logique 😄

Salut @Feinhje n'avais pas vu cette question et je viens y répondre..

je n'ai jamais couché ma roue pour écouter de la musique

Dans la normalitĂ© des choses la roue doit ĂȘtre Ă  la verticale donc debout afin que la musique qui sort des enceintes arrivent Ă  mes oreilles si Ma roue avait Ă©tait couchĂ© le son en serait d'autant plus Ă©touffĂ© ! 

Donc Non ! je n'ai pas couchĂ© ma RS19 le jour ou je me suis connectĂ© Ă  mon compte euc world ! 😌

Edited by Centurion63
Link to comment
Share on other sites

Il y a 17 heures, Marco73 a dit :

Pardon??? p'tain, t'es lourd de chez lourd !!! dans ton cas tu serais bien avisĂ© d’éviter l'insolence :reflechis:

Houla.. Ont se calme ce n'Ă©tait que de l'humour je pense que ce doit ĂȘtre la chaleur.. 😁

Tu sais pourtant bien que j'aime deconné ! 

Link to comment
Share on other sites

Posted (edited)
Il y a 12 heures, Falk34 a dit :

Est ce que ce jour là tu avais débranché tes batteries ?

Car si c'est pas le cas , c'est ce jour là que tu as trÚs certainement du endommagé ta CM

Ce jour-lĂ  j'ai dĂ©branché mes batteries si tu parle du jour ou j'ai vĂ©rifiĂ© si je possĂ©dait un batch1 oĂč 2 

J'ai ensuite appuyer sur le bouton poussoir pour vider les condensateurs je ne suis pas encore débile à ce point-là je n'ai rien contre toi mais la situation commence sérieusement à m'agacer car @Feinh sans le vouloir bien sûr a envoyé un passage ou je repond textuellement a @touthmosis 

"je n'ai jamais dĂ©branchĂ© mes batteries"  celui-ci m'ayant Ă©crit 👇

(voir phrase capture d'écran entouré en orange) c'est a cette phrase que j'ai repondu.. 

Donc je t'invite a lire ce passage 👆 @Hansolo et tu comprendra qu'il s'agit d'une meprise

apres @Hansoloque tu ne veuille plus repondre a mes questions comme tu me le dis ne me dĂ©range pas plus que ça car tu le faisais dĂ©jĂ  a demie mot voir mĂȘme pas du tout le plus souvent.. 

Comme je te l'ai deja dit tu n'a pas la science infuse et en plus tu est d'une mauvaise foi dĂ©concertante car je tiens Ă  te dire que sur les trois vidĂ©os que j'ai visionner sur ta chaĂźne youtube 👉 (begode RS personnalisation et amĂ©lioration) ainsi que (UPDATE BEGODE RS HT) Mise a jour partie 1 concernant les vasques et partie 2 concernant le changement de carte mĂšre a aucun moment je ne te vois dĂ©branchĂ© tes batteries certes tu explique bien de vive voix qu'il faut appuyer sur le bouton poussoir pour vider les condensateurs et ça je l'ai fait Ă  chaque fois mais le problĂšme n'est pas lĂ ..

j'ai maintenant l'impression de faire partie d'une bande de gamins qui rĂšgle ses comptes et d'ĂȘtre dans une cour de rĂ©crĂ©ation et ça ça me fait vraiment chier.. đŸ˜€

car j'ai passĂ© l'Ăąge de tout ça.. đŸ˜±Â 

donc dorĂ©navant je ne te derangerai plus avec mes questions  ce qui ne m'empĂȘche pas de te dire comme je te l'ai dĂ©jĂ  dit prĂ©cĂ©demment que tes vidĂ©os sont vraiment bien point de vue technicitĂ© et qu'elle nous apporte des connaissances intĂ©ressantes mais bon que veux-tu je ne vais pas te forcer Ă  Ă©changer avec moi.. 

sur ce je te souhaite le meilleur dans ta vie de tous les jours ! 

Et je te remercie vivement pour ce que j'ai appris concernant ma monoroue ! 🙏

Screenshot_20220726_003057.jpg

Screenshot_20220726_014753.jpg

Edited by Centurion63
Ajout
  • Like 1
  • Confused 1
Link to comment
Share on other sites

Posted (edited)
il y a 27 minutes, Centurion63 a dit :

Ce jour-lĂ  j'ai dĂ©branché mes batteries si tu parle du jour ou j'ai vĂ©rifiĂ© si je possĂ©dait un batch1 oĂč 2 

J'ai ensuite appuyer sur le bouton poussoir pour vider les condensateurs je ne suis pas encore débile à ce point-là je n'ai rien contre toi mais la situation commence sérieusement à m'agacer car @Feinh sans le vouloir bien sûr a envoyé un passage ou je repond textuellement a @touthmosis 

"je n'ai jamais dĂ©branchĂ© mes batteries"  celui-ci m'ayant Ă©crit 👇

(voir phrase capture d'écran entouré en orange) c'est a cette phrase que j'ai repondu.. 

Donc je t'invite a lire ce passage 👆 @Hansolo et tu comprendra qu'il s'agit d'une meprise

apres @Hansoloque tu ne veuille plus repondre a mes questions comme tu me le dis ne me dĂ©range pas plus que ça car tu le faisais dĂ©jĂ  a demie mot voir mĂȘme pas du tout le plus souvent.. 

Comme je te l'ai deja dit tu n'a pas la science infuse et en plus tu est d'une mauvaise foi dĂ©concertante car je tiens Ă  te dire que sur les trois vidĂ©os que j'ai visionner sur ta chaĂźne youtube 👉 (begode RS personnalisation et amĂ©lioration) ainsi que (UPDATE BEGODE RS HT) Mise a jour partie 1 concernant les vasques et partie 2 concernant le changement de carte mĂšre a aucun moment je ne te vois dĂ©branchĂ© tes batteries certes tu explique bien de vive voix qu'il faut appuyer sur le bouton poussoir pour vider les condensateurs et ça je l'ai fait Ă  chaque fois mais le problĂšme n'est pas lĂ ..

j'ai maintenant l'impression de faire partie d'une bande de gamins qui rĂšgle ses comptes et d'ĂȘtre dans une cour de rĂ©crĂ©ation et ça ça me fait vraiment chier.. đŸ˜€

car j'ai passĂ© l'Ăąge de tout ça.. đŸ˜±Â 

donc dorĂ©navant je ne te derangerai plus avec mes questions  ce qui ne m'empĂȘche pas de te dire comme je te l'ai dĂ©jĂ  dit prĂ©cĂ©demment que tes vidĂ©os sont vraiment bien point de vue technicitĂ© et qu'elle nous apporte des connaissances intĂ©ressantes mais bon que veux-tu je ne vais pas te forcer Ă  Ă©changer avec moi.. 

sur ce je te souhaite le meilleur dans ta vie de tous les jours ! 

Et je te remercie vivement pour ce que j'ai appris concernant ma monoroue ! 🙏

 

 

 

 

 

 

 

 

 

 

 

 

 

DĂ©solĂ© pour ce cafouillage 👇

 

 

 

 

 

 

@Hansolo@Haakon

 

 

 

 

Le 20/07/2022 à 21:15, Hansolo a dit :

1 un fusicher @Hansoloble protĂšge des consĂ©quences d'un court-circuit il ne peut pas l'empĂȘcher

2 la protection contre les courts circuits c'est sur le circuit de charge (courant bien plus faible)

3 si tu ne veut pas avoir de problĂšme, ne roule pas

4 pas trĂšs utile de poser les mĂȘmes questions partou

 

Edited by Centurion63
Link to comment
Share on other sites

Posted (edited)
Il y a 19 heures, v5f06 a dit :

Voila j avais emis cette hypothĂšse,mais j ai pas bien saisi la reponse,mais il semble qu il l ai mise debout donc je suppose avec moteur en route,ce qui du coup brouille les pistes de la panne franche apres remontage...

Salut @v5f06 ou plutît @Sherlock Holmes ! 👍

Ecoute la seule chose qui a marquĂ© mon esprit avant cet incident c'est le fait que j'ai dut un peu forcĂ© sur mon panneau au moment de le fermer quelques jours avant ma premiĂšre sortie en effet les fils de phases prenait beaucoup de place j'ai donc appuyĂ© dessus pour les tassĂ©s et ça a sĂ»rement crĂ©er un court-circuit đŸ€”

Depuis le dĂ©but avec certains camarades Weellers tu t'es intĂ©ressĂ© a mon souci et tu l'a suivi de vraiment prĂšs tout en me donnant des indications j'Ă©tais au courant ⚡Aille ! 😂 de certaines..

et tu m'a epauler sur d'autres.. que je ne connaissais pas sans oubliĂ© les Copains qui se sont montrĂ©s dĂ©solĂ© et les autres qui sont venus ajoutĂ© ce qui manquait marco73, Feinh, king Size, exo, touthmosis, Cormo ect.. et je suis dĂ©solĂ© si j'en n'oublie certains de vous l'essentiel et que vous m'ayez apporter du positif ! 👍

Donc OUI sur le forum Espritroue on reçoit de l'aide quand on en a besoin et ça fait du bien ! 

Je suis complĂštement conscient que d'autres ne rĂ©agissent pas de la mĂȘme maniĂšre mais ça ne veut pas dire que ce ne sont pas des bons gars ils ont leur maniĂšre Ă  eux de voir les choses et je ne leur en veux absolument pas ! Ou peut-ĂȘtre pour rester honnĂȘte un tout petit peu mais vraiment si peu.. 😌

Edited by Centurion63
Link to comment
Share on other sites

@Centurion63 Bah le truc c'est que ce soit pour descendre le moteur ou pour dĂ©connecter pour du long terme on effectue la mĂȘme manip niveau batterie 😅

Ensuite tu confirmes en réponse aux messages de @Cobalt @Marco73 @Hansolo page précédente, dont

"He bien voila comme quoi ont n'en n'apprend tous les jours !"
"Mais je reconnais que débranché les batteries aurait été une précaution et une sécurité en plus non négligeable !"

?

 

Et aujourd'hui

"Ce jour-lĂ  j'ai dĂ©branché mes batteries si tu parle du jour ou j'ai vĂ©rifiĂ© si je possĂ©dait un batch1 oĂč 2" 

 

Du coup je pige pas tu prĂȘtes vraiment Ă  confusion mon ami 😅

  • Haha 1
Link to comment
Share on other sites

Il y a 10 heures, Centurion63 a dit :

Ce jour-lĂ  j'ai dĂ©branché mes batteries si tu parle du jour ou j'ai vĂ©rifiĂ© si je possĂ©dait un batch1 oĂč 2 

J'ai ensuite appuyer sur le bouton poussoir pour vider les condensateurs je ne suis pas encore débile à ce point-là je n'ai rien contre toi mais la situation commence sérieusement à m'agacer car @Feinh sans le vouloir bien sûr a envoyé un passage ou je repond textuellement a @touthmosis 

"je n'ai jamais dĂ©branchĂ© mes batteries"  celui-ci m'ayant Ă©crit 👇

(voir phrase capture d'écran entouré en orange) c'est a cette phrase que j'ai repondu.. 

Donc je t'invite a lire ce passage 👆 @Hansolo et tu comprendra qu'il s'agit d'une meprise

apres @Hansoloque tu ne veuille plus repondre a mes questions comme tu me le dis ne me dĂ©range pas plus que ça car tu le faisais dĂ©jĂ  a demie mot voir mĂȘme pas du tout le plus souvent.. 

Comme je te l'ai deja dit tu n'a pas la science infuse et en plus tu est d'une mauvaise foi dĂ©concertante car je tiens Ă  te dire que sur les trois vidĂ©os que j'ai visionner sur ta chaĂźne youtube 👉 (begode RS personnalisation et amĂ©lioration) ainsi que (UPDATE BEGODE RS HT) Mise a jour partie 1 concernant les vasques et partie 2 concernant le changement de carte mĂšre a aucun moment je ne te vois dĂ©branchĂ© tes batteries certes tu explique bien de vive voix qu'il faut appuyer sur le bouton poussoir pour vider les condensateurs et ça je l'ai fait Ă  chaque fois mais le problĂšme n'est pas lĂ ..

j'ai maintenant l'impression de faire partie d'une bande de gamins qui rĂšgle ses comptes et d'ĂȘtre dans une cour de rĂ©crĂ©ation et ça ça me fait vraiment chier.. đŸ˜€

car j'ai passĂ© l'Ăąge de tout ça.. đŸ˜±Â 

donc dorĂ©navant je ne te derangerai plus avec mes questions  ce qui ne m'empĂȘche pas de te dire comme je te l'ai dĂ©jĂ  dit prĂ©cĂ©demment que tes vidĂ©os sont vraiment bien point de vue technicitĂ© et qu'elle nous apporte des connaissances intĂ©ressantes mais bon que veux-tu je ne vais pas te forcer Ă  Ă©changer avec moi.. 

sur ce je te souhaite le meilleur dans ta vie de tous les jours ! 

Et je te remercie vivement pour ce que j'ai appris concernant ma monoroue ! 🙏

Screenshot_20220726_003057.jpg

Screenshot_20220726_014753.jpg

Haha.. 😊

ton emoji confus et trop mignon @Feinhd'autant plus qu'il a l'air si sincÚre.. 

Ne te bile pas mec.. il y'a des choses beaucoup plus importantes dans la vie ! 😌

 

  • Like 1
  • Haha 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

arrow_upward