Aller au contenu
Esprit Roue
Didier.94600

Resserrer et réaligner le guidon avec la roue sur Dualtron

Messages recommandés

@mistershaka on s'y retrouve :)

Si je te suis bien, tu as d'abord monté le guidon pliable X-Tasy sur la trottinette ("nu" et sans poignées), et seulement après a cherché à monter les poignées sur le nouveau guidon pliable, en faisant contrepoids sur la trottinette (pression sur la longueur du guidon). C'est après le montage des poignées que le jeu au niveau du guidon est apparu, c'est bien cela ?

Dans ce cas, cette vidéo peut éventuellement te réconforter un peu: même avec un compresseur industriel à portée de main ce sont deux personnes qui intervienent sur la même Dualtron dans l'usine de MiniMotors afin de monter les poignées en caoutchouc sur le guidon pliable X-Tasy (passage à partir de @11:16 de la vidéo):

 

@mistershaka, pour avoir également fait face à pas mal de difficultés lors du montage des poignées Dualtron d'origine en caoutchouc dur sur le guidon pliable X-Tasy (mains rouges pendant 2 jours du fait de pressions en longueur de la colonne de direction pour enfiler les poignées sur les deux parties du guidon rabattues), je n'ai après opération constaté aucun désalignement ou jeu du guidon avec la fourche. La trottinette était neuve et avait, comme la tienne, environ 100km au compteur lors du changement.

Idéalement il faudrait voir cela plus en détails et/ou de près pour pouvoir en dire plus, car avant de poster toute information supplémentaire publiquement, il faut vérifier doublement ses propos avant de les publier. Il s'agit ici d'opérations délicates sur du matériel cher et le risque d'erreur est (et devient encore plus) important notamment si le partage, lui, n'est pas sobre, re-retravaillé et vérifié dans sa totalité avant publication.... J'espère que tu puisses comprendre... ;))

Modifié par Trotti Phil

Partager ce message


Lien à poster
Partager sur d’autres sites

@Trotti Phil Je n'ai pas procédé au montages des poignées guidon plié, mais guidon droit (horizontal quoi). Ce n'est que en suite que je me suis aidé du mur pour forcer l'installation des poignées. Mais il ne m'as pas semblé à ce moment là avoir forcé sur la colonne de direction toute la force était dans le sens longitudinal du guidon. 

Si j'avais vue la vidéo avant je n'aurais peut être pas procédé de la même manière (en plus j'avais demandé à kylin que ce soit le guidon x tasy qui soit monté d'origines, il ne pouvais pas il m'as dit).

 

quoiqu'il en soit ce qui est fait est fait. J'ai plus qu'à resserer ça, j'espère que ça ira ensuite.

 

Par contre j'ai parlé a kylin de mon problème (en anglais), la seule réponse que j'ai eu en 2 mots c'est "ff-axis" je dois le traduire par quoi?

 

Modifié par mistershaka

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Carbonite a dit :

Laisse moi rire avec ta goped 😂😂😂😂😂

Grave avec tout ça j'achète deux ultra 😂

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Univers a dit :

Grave avec tout ça j'achète deux ultra 😂

a ouais mais c est pas la meme came :cerf:avec ca t es pas emmerder,et ya d autres modeles mois chere !!oulier la colle partout et la visserie merdeuse et j en passe...

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, willos a dit :

a ouais mais c est pas la meme came :cerf:avec ca t es pas emmerder,et ya d autres modeles mois chere !!oulier la colle partout et la visserie merdeuse et j en passe...

J'ai pas reçu la mienne encore mais si c'est dun niveau de cette merde qui est la xiaomi ça promets 

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Univers a dit :

J'ai pas reçu la mienne encore mais si c'est dun niveau de cette merde qui est la xiaomi ça promets 

si t es bon bricoleur ca va :cerf:

Partager ce message


Lien à poster
Partager sur d’autres sites

@Trotti Phil j'hésite entre chauffer au décapeur thermique, ou au chalumeau tu me conseille quoi ?

 

Je me dit que le chalumeau sera plus efficace pour décoller la colle, mais risque d'abimer la peinture, contrairement au décapeur thermique qui mettra plus de temps, mais sera safe pour la peinture.

Partager ce message


Lien à poster
Partager sur d’autres sites

@mistershaka, à ta place, je ne toucherai pas à cette bague. Je viens du topic de la qualité des vis chinoises pour lequel je viens de changer la vis de la colonne par une en titane.

En dessous de la colonne, tu as 1 vis pour retirer le garde boue et une autre qui maintient la colonne. En retirant les deux vis, j'ai constaté un petit jeux dans la colonne. J'ai également changé la goupille élastique. En remettant la nouvelle vis et en serrant, je n'ai plus de jeux. En espérant que ça  pourra t'aider sinon rapproche toi de @Didier.94600, il est très pro et pourra certainement mieux te conseiller que moi.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton avis @Francky, effectivement j'hésitais à changer la vis par une titane quitte à me faire chier à la retirer (que je la change ou pas je dois dans tous les cas la décoller au risque de casser le pas de vis de la fourche comme l'as dit @Trotti Phil)

Ensuite si je suis ce que me conseille @Trotti Phil (qui a lui aussi l'air très bien calé :D), je suis dans tous les cas obligé de toucher à la bague pour la "re synchroniser" avec la vis de la colonne de direction. Donc même si je change la vis je devrais toucher à la bague cranté dans tous les cas.

D’ailleurs est-ce que la goupille de la bague du système de fixation, ne vas t'elle pas me poser problème ?

Modifié par mistershaka

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 04/07/2017 à 19:56, mistershaka a dit :

Déjà fait.

 

La seule que j'ai pas pu resserrer c'est celle sous  la colonne de direction je n'ai pas le diamètre adapté pour la resserrer. c'est la dernière vis que je n'ai pas vérifié, je ne sais pas si le problème pourrais venir d'elle.

As-tu vérifier cette vis ? c'est celle là qui faut remplacer par une vis en Titane. Tant que je ne l'avais pas resserré, j'ai constaté un petit jeu dans le guidon. J'ai changé également une goupille qui est trop petite. Le jeu peut venir de là aussi.

  • +1 1

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Francky a dit :

As-tu vérifier cette vis ? c'est celle là qui faut remplacer par une vis en Titane. Tant que je ne l'avais pas resserré, j'ai constaté un petit jeu dans le guidon. J'ai changé également une goupille qui est trop petite. Le jeu peut venir de là aussi.

Oui je l'ai fait depuis que j'ai posté ce message, elle ne bouge pas (j'ai forcé mais pas trop pour ne pas casser la colle). Et lorsque je désaxe volontaire le guidon elle reste dans l'alignement du guidon. Le problème se situe donc bel est bien au niveau de la bague cranté de pliage.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 04/07/2017 à 19:56, mistershaka a dit :
Le 04/07/2017 à 23:08, mistershaka a dit :

Sinon je suppose que je doit dévisser les 2 petit vis du système de fixations pour régler mon guidon : 

                                                Oui pour pouvoir démonter le Folding et la colonne 

image(1299).png

La seule que j'ai pas pu resserrer c'est celle sous  la colonne de direction je n'ai pas le diamètre adapté pour la resserrer.

c'est la dernière vis que je n'ai pas vérifié, je ne sais pas si le problème pourrais venir d'elle.

Faut un grande clé Allen de 8mm pour le démontage.

Hello @mistershaka

Oui, le jeu vient du Folding pliant, on a la même DT2 EX+ avec le nouveau système a 2 petites vis pour bloquer celui-ci

sur la couronne dentée au cas ou la vis de M10X70mm casse, le folding ne peut pas sortir de la potence de fourche et

maintient la direction contrôlable, sinon sur les DT1 la colonne peut sortir et dans ce cas la petite goupille sort des 2

petites mortaises et là plus de contrôle et gamelle a coup sure. Moi je ne démonterai pas la couronne dentée, le jeu

viens des nouvelles goupilles de 3mm toujours !!! même si ils les ont implantées autrement par rapport a la DT1

qui prennent place dans les mêmes mortaises dans la potence de fourche qui font de 4 a 4,5mm de large

( 4mm - 3mm = 1mm de jeu donc 0,50mm de chaque coté de la goupille une fois a sa place dans les mortaises )

et là, même avec la vis de M10X70mm serrée corectement, si tu bloque la roue entre tes pieds le guidon bouge et

tourne légérement en forcant a 1 a 2cm de chaques cotés, j'ai essayé moi-même et le mien bougeait aussi.

Quand j'ai démonté le new folding pensant pouvoir changer cette fameuse goupille de 4mm, je me suis rendu

compte d'un petit changement éffectué a ce niveau aussi, ces 2 new goupilles font toujours 3mm pour la même

largeur de mortaise ( 4mm ) comme sur la DT1, donc j'ai serré un petit peu plus la vis de 10X70mm et aussi les

2 nouvelles petites vis de 4mm ( mais pas trop ) sur le dessus du Fonding et là !!! le guidon et la roue ne se

désaxent plus et ne bougent plus maintenant.

Voila j'espère avoir éclairci le sujet, le jeu viens bien des 2 goupilles trop petite de 3mm et pas du tout a la même

taille que les mortaises qui font 4mm de largeur, chercher l'erreur !!!!!

Didier

                     Goupille de 4mm sur ma DT1 de 2016

IMG_1396.JPG

Nouvelles goupilles sur DT2 et Ultra et aussi DT1 depuis un mois me semble t'il ???

IMG_1423.JPG

 

Modifié par Didier.94600
  • +1 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup @Didier.94600 pour ces explications.

 

Si je te suis bien, d'après toi, je n'ai qu'à chauffer la vis m10, la resserrer (avec les 2 vis de 4mm), et le tour est joué ? Ça me parait presque trop simple...

 

Mais le truc c'est que je n'avais pas de jeux au début (enfin je n'avais pas essayé de forcer sur l'axe en bloquant les roue), sauf que là le jeu se fait même quand je roule... assez gênant. De plus le jeu se fait toujours dans le même sens en tournant le guidon vers la gauche, je ne peut pas désaxer la fourche en tournant le guidon vers la droite, si je tourne l'axe le plus à droite possible il reste dans le bon alignement. De ce fait je ne suis pas sur que le problème vienne de la goupille (même si je me rend compte en te lisant @Didier.94600 que c'est un sacré problème).

 

Modifié par mistershaka

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 43 minutes, Francky a dit :

As-tu vérifier cette vis ? c'est celle là qui faut remplacer par une vis en Titane. Tant que je ne l'avais pas resserré, j'ai constaté un petit jeu dans le guidon.

J'ai changé également une goupille qui est trop petite. Le jeu peut venir de là aussi.

@Francky a raison, mais je suppose qu'il a un ancien Folding sur sa Ltd comme sur ma DT1. Donc change la vis de 10X70mm

mais attention la Titane de 10X80mm est un peu trop longue pour la DT2 maintenant, j'ai du raccourcir la mienne a 75mm

environ car la longueur de la partie qui rentre dans la potence de fourche est aussi plus longue de 5 a 6mm environ.

Ne pas sérrer ou désserrer la couronne dentée, a moins d'avoir un jeu dans la direction, mais j'en ai pas sur la mienne.

Et resserre aussi un petit peu les 2 petites vis de 4mm, une fois le guidon et la roue bien droite et alignés.

Moi cela ne bouge plus, sauf si je force comme un malade sur le guidon !!!!!

il y a 2 minutes, mistershaka a dit :

Le truc c'est que je n'avais pas de jeux au début (enfin je n'avais pas essayé de forcer sur l'axe en bloquant les roue), sauf que là le jeu se fait même quand je roule... assez gênant.

Moi aussi sur ma DT1 la roue et le guidon bougeait quand je montait de travers un petit trottoir en roulant.

il y a 5 minutes, mistershaka a dit :

De ce fait je ne suis pas sur que le problème vienne de la goupille (même si je me rend compte en te lisant @Didier.94600 que c'est un sacré problème).

Si si, cela viens bien des goupilles !!!!! Démonte et prend les mesures des 2 goupilles et des 2 mortaises au PaC ( si tu veux pas avoir un jeu 

entre les goupilles et les mortaises, il faut des goupilles de 4mm dans les mortaises de 4 a 4,5mm aussi, et là plus de jeu entre la roue et le guidon !!!!! )

il y a 21 minutes, Didier.94600 a dit :

Le jeu viens bien des 2 goupilles trop petite de 3mm et pas du tout a la même taille que les mortaises qui font 4mm de largeur, chercher l'erreur !!!!!

Voila @mistershaka mon analyse, mais chacun fait comme bon lui semble. C'est OK sur la mienne maintenant ça bouge plus du tout,

et j'ai déjà fait 220km depuis 7 jours en quatres sorties, dons une de 58,2km.

Didier

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon de toute façon, je vais m'y atteler dimanche. Je vais juste me procurer une goupille de 4mm et une m10 (j'espère pouvoir en trouver une de 75)

Je ferais un retour une fois le problème résolu.

Modifié par mistershaka
Édité après que Didier m'ai cité plus loin

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.