Jump to content
Esprit Roue
sbouju

La tremblante de la GT16 est-elle curable ?

Recommended Posts

Qu'entends-tu par "cramer"? Quelques détails, peut-être...?

Share this post


Link to post
Share on other sites

Bonsoir

A l'allumage, ma roue a saccadée brutalement juste le temps que je realise et que je l'eteigne. Une odeur de brûlé s'en est dégagée par la suite!.

Quand je l'ai fait avancé juste avant de l'eteindre, elle a eu les memes reaction que sur ta vidéo, puis quand j'ai voulu la rallumer, elle reste bloquée,impossible de faire tourner la roue,lorsque je la fais rouler éteinte,elle avance par saccades !

Share this post


Link to post
Share on other sites
Le 15/03/2019 à 07:53, elric a dit :

Bon courage @sbouju . Tu devrais effectivement demander aux possesseurs de gt16 de se rapprocher de toi afin de permuter tous les elements de ta roue avec les autres roues. Ca permettrai d'avancer sur ta panne. Et ca serait formateur pour tout le monde de connaitre ta panne.

@Scrounch et @sbouju vous devriez peut etre vous voir, avec vos 2 pannes differentes, vous allez peut etre diagnostiquer les 2 gt16. ☺️

Share this post


Link to post
Share on other sites
Il y a 16 heures, elric a dit :

@Scrounch et @sbouju vous devriez peut etre vous voir, avec vos 2 pannes differentes, vous allez peut etre diagnostiquer les 2 gt16. ☺️

Ou pas...

AMHA, ça n'est pas la meilleure approche !

Share this post


Link to post
Share on other sites

Au fait, quelqu'un aurait-il la référence précise de ce connecteur? Il ne me plait pas spécialement, au contraire même, mais il a au moins l'avantage d'être compatible avec lui-même !

Share this post


Link to post
Share on other sites
Le 26/02/2019 à 20:02, Scrounch a dit :

Bonsoir

Il me semble que Gardien avait eu le même problème et que c'etait la carte mère qui etait défectueuse mais sans certitude je ne retrouve pas la discussion !

il le connais mon post, il ma même fusillé de dire du mal de yi chen le super vendeur et de son super matos, comme sur le post "Yi Chen, vogue la galère".
ravi que tu galère à ton tour, j'aurais aimé que tu en bave autant que moi, mais veinard que tu es ton problème est simple.
 

Edited by gardien

Share this post


Link to post
Share on other sites
Le 10/03/2019 à 14:33, Enah pets a dit :

J’espère sincèrement que tu vas résoudre ton problème.

Tiens nous informé et bon courage.

Bon, après diverses manips visant à améliorer la connectique/connexion suspecte indiquée plus haut, mes espoirs sont déçus à ce niveau, et le problème reste entier...

 

  • Sad 1

Share this post


Link to post
Share on other sites
Il y a 3 heures, Hansolo a dit :

Elle ronronne 😂

Elle n’a pas l’air en forme la pauvre.😬

As-tu regardé ta carte mère ?

Share this post


Link to post
Share on other sites
il y a 39 minutes, Enah pets a dit :

Elle n’a pas l’air en forme la pauvre.😬

As-tu regardé ta carte mère ?

Non, pas encore... Jusqu'à présent, je ne me suis occupé que du petit connecteur blanc à 5 conducteurs qui vont vers le moteur et qui était le suspect n°1, mais ayant pratiquement écarté une cause de ce côté là,  c'est effectivement ma prochaine étape !

  • Thanks 1

Share this post


Link to post
Share on other sites

Logement de la carte mère découvert, mais je ne suis guère avancé: rien qui ne me saute aux yeux !

photo_2019-04-12_17-47-49.jpg

photo_2019-04-12_17-47-59.jpg

Share this post


Link to post
Share on other sites

L’ideal Serait de tester avec un autre possesseur de GT16 qui doit démonter la sienne en interchangeant la roue et les cartes mères. Comme cette panne a été constatée après un remontage, je pense toujours que ça peut venir de fils pincés (peut être sectionnés) lors du remontage. Surtout que tu as eu du mal à remettre la coque en place.

Share this post


Link to post
Share on other sites
il y a 34 minutes, Iero83 a dit :

L’ideal Serait de tester avec un autre possesseur de GT16 qui doit démonter la sienne en interchangeant la roue et les cartes mères. coque en place.

Oui, c'est bien ce que je disais un peu plus haut. A voir à l'occasion avec un éventuel futur éclopé de la GT16... ;)

Un truc étrange, quand même, remarqué à plusieurs reprises: si je ne m'occupe plus de la roue pendant quelques jours puis que je refais un nouveau test de roulage (pas dessus, juste au trolley), le phénomène met plusieurs minutes avant de revenir, un temps court pendant lequel la roue semble "réparée" et revenue comme avant. Cela m'a même valu une gamelle, d'ailleurs, croyant avoir résolu le problème e étant monté dessus !

 

Share this post


Link to post
Share on other sites

Existe-t-il une méthode pour tester les mosfets avec un multimètre par exemple ?

Sur la première photos, il me semble que les soudures ne sont pas très « propres ».

Share this post


Link to post
Share on other sites

Ce qui me surprend, après avoir visionné plusieurs photos de différentes cartes mères, elles n'ont jamais la même finition, sur la mienne par exemple, la moitié des mosfets n'avait pas de soudures d'un côté pas trop de kafuter, et derrière j'avais même une partie du circuit imprimé sans coating d'isolation!!. Et d'autres il y a tellement de kafuter que tu ne vois même plus les éléments !!! et toutes les soudures presentes!!. Ça fait très artisanal comme assemblage! Mais ça ce n'est que mon humble avis!!!

Edited by Scrounch

Share this post


Link to post
Share on other sites

As tu bien vérifié l'intégralité du faisceau qui va du moteur à la carte mère? Il n'est pas rare que la gaine soit abîmée à l'endroit où elle passe dans le support pédale pour rentrer dans le moteur. Ce qui est étrange dans ton cas c'est que le potentiel court circuit a l'air minime, il doit s'agir d'un truc vrmt pas facile à voir...

 

En tenant ce cable et en le bougeant(roue ouverte et allumée) on devrait pouvoir définitivement écarter le faisceau qui reste bien souvent en cause.

Edited by Matoone

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.