Jump to content
Esprit Roue
Titus 78

Ninebot ES4 qui prend feu

Recommended Posts

Impressionnant ... D'habitude je prend une de mes e-twow pour aller au taf et cette fois ci je me dit de prendre la ES4.... Chemin aller c'est quasi que de la descente (gare de sèvres jusqu'à Boulogne-Billancourt). Puis au retour c'est un peu + de la montée... Au bout de 200 mètres de montée, la trott s’éteint... Je touche un peu au dessus de la roue (la barre métallique) et c'était brûlant... 500 mètres à porter 14,5 kilos jusqu'à la gare puis je rentre chez moi et je la branche et rien ne se passe (impossible de l'allumer). Je décide de l'ouvrir et la... Odeur de brûler à fond et je vois les câbles à l’intérieur fondue :o (voir image)

Vraiment j'ai fais moins de 100km avec je trouve ça un peu abusé... Je pèse que 70 kilos... J'ai demandé à Gearbest remboursement, je vous tiens au jus...

IMG_20190304_194048.jpg

Share this post


Link to post
Share on other sites

du cable jaune, du cable bleu,... la gaine thermo des fils moteur qui ont fondu. c’est que ta trott a tiré en intensité constante sur une longue pérode pour en arriver là.

je suis de ville d’avray ( j’habite sur le point le plus haut de la ville :D ). tu pars de qu’elle gare à sevres ? y’en a 2. ( sevres rive gauche et sevres ville d’avray )

si tu fais l’aller/retour gare sevres/ville d’avray ( ligne U/L ) < - > boulogne billancourt, sur ton trajet retour, en gros, du pont de sevres jusqu’à la gare ce n’est que de la montée, surtour quand tu es sur la derniere longue ligne droite en direction de la gare. en gros, tout le long, la connectique moteur n’a aucun répit et accumule la chaleur.

ma femme qui a effectué ce trajet là pendant plusieurs mois en trott ( kleefer e-pure ) et en vélo électrique, à connue des coupures électrique : les deux engins se coupaient pour surchauffe du contrôleur. c’est étonnant que le controleur de la ninebot ES4 n’est pas enclanché cette sécurité (firewire buggé ).

j’ai moi même tenté une UGBO 1000W. jusqu’à la gare, cela allait, mais dans ma ville, elle ne tenait pas le coup sur mes plus fortes côtes.

du coup, je suis toujours avec ma Mten3, en quête d’une remplaçante :D 

Edited by Stanor

Share this post


Link to post
Share on other sites

Sèvre-rive gauche jusqu'à Boulogne (je prend le pont qui va jusqu'à l'arrêt des bus...)

et oui la montée est grande...

Avec les e-twow, jamais eu de problème... C'est la que l'on reconnait la bonne qualités des trotts...

Edited by Titus 78

Share this post


Link to post
Share on other sites

Est elle d'origine ou fait elle partie de tes propositions "d'améliorations" ?

Share this post


Link to post
Share on other sites
Il y a 12 heures, Titus 78 a dit :

Sèvre-rive gauche jusqu'à Boulogne (je prend le pont qui va jusqu'à l'arrêt des bus...)

et oui la montée est grande...

Avec les e-twow, jamais eu de problème... C'est la que l'on reconnait la bonne qualités des trotts...

si tu te cognes la côte de la gare sevres rive gauche ( ligne N ) ça m’étonne pas que les cables ont fondu... mais ce qui est étonnant, c’est que le controleur n’est pas coupé pour surchauffe

Share this post


Link to post
Share on other sites

C est bien celle d origine ... Ce parcours je l ai fait avec ma monster et booster V et jamais eu de soucis...

Share this post


Link to post
Share on other sites

Ce défaut est connu depuis DES MOIS !!

Beaucoup d'utilisateurs -bricoleurs- remplacent les connecteurs d'origine par des XT60 pour éviter ce qui vient de t'arriver.

En ES4, les raccords ne sont pas conçus pour supporter l'intensité...Franchement Ninebot a déconné sur ce coup là.

En ES2 pas de problème, l'intensité est bien moindre.

Share this post


Link to post
Share on other sites

Donc je dois ouvrir la trott et verifier que le controleur n est pas cramé et changer seulement les cables en xt60 ?

Merci de ta réponse

Share this post


Link to post
Share on other sites
il y a 1 minute, Titus 78 a dit :

Donc je dois ouvrir la trott et verifier que le controleur n est pas cramé et changer seulement les cables en xt60 ?

Merci de ta réponse

oui.

la connectique est faite pour la ES2

en ES4, tu bénéficies d’un surplus d’énergie que la connectique galère à dissiper la chaleur.

sur une utilisation comme la tienne où tu lires double intensité sur tes 2 batteries sur plusieurs kilomètres, ça chauffe à mort.

 

Share this post


Link to post
Share on other sites

Franchement c est abusé... Si ce que tu dis est vrai c est de la grosse dobe cette trott es4... J espere que Gearbest va m en renvoyer une neuve et puis la je mettrai direct les xt60

Share this post


Link to post
Share on other sites
il y a 24 minutes, Titus 78 a dit :

Donc je dois ouvrir la trott et verifier que le controleur n est pas cramé et changer seulement les cables en xt60 ?

Merci de ta réponse

Le contrôleur n'a pas du cramer, c'est uniquement le raccord qui a fondu. Mais à voir ta photo j'espère que les fils ne se sont pas touchés, le fil jaune est complètement à nu.
Bref, oui, refait les raccords avec du costaud, XT60 c'est bien. Même du XT30.
Mais quand je vois la piètre qualité de ces câbles et connectiques.....pas sérieux Ninebot (et je roule en Z10 !!).
Je pense que ce n'est pas NB qui à conçu cette trott', plutôt Segway ou une autre boite chinoise. Faut voir tous les soucis électroniques que ces modèles rencontrent....capteur hall du moteur qui fond, connectique du moteur trop légère, le phare qui une fois allumé fait tout planter, le moteur qui coupe dans les grosses descentes, la batterie secondaire qui n'est plus reconnue car la fixation est pourrie.......Heureusement j'ai revendu la mienne avant qu'elle rencontre le moindre pépin.
Ninebot a pourtant l'habitude de faire de la belle électronique, en tout cas pour ses roues.

Edited by fremalea

Share this post


Link to post
Share on other sites

C'est tout de même étonnant.  Le contrôleur aurais du ce mettre en sécurité.  

Tient nous au jus pour ta trot

Share this post


Link to post
Share on other sites

J'ai eu ce problème sur ES4. j'ai cramé le moteur avec...

Moteur Changé, Passage sur des connecteurs XT150. Plus de problème (j'ai fais 800km depuis)

Edited by Chtimi

Share this post


Link to post
Share on other sites

Bonjour donc dite moi , j’ai acheter une nouvelle ninebot es4 est-ce que c’est une grosse perte pour moi? Et je n’ai pas brancher le phare avant selon un problème que l’je vois dans les discussion maintenant dites moi donc je dois pas faire des dexendre longue et aussi monter les côtes ??? Renseigner moi bien svp

Share this post


Link to post
Share on other sites

Bonjour vous pouvez envoyer ici une photo de l assemblage final avec une xt100 svp ? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.