Jump to content
Esprit Roue
Jeff1981

Panne 500 KM Roue bloquée

Recommended Posts

Bonjour a tous,

propriétaire de la ninebot ES2 depuis moins de 2 mois (livraison le 10 juin), cette dernière m'a lâché en plein fonctionnement à 500,4 KM. Sans forcement croire en l'obsolescence programmée, j'ai tout de même quelques doutes sur ce cas.  

maintenant, j'ai la roue avant qui résiste et empêche de rouler, même contact coupé

 

Lors de la connexion avec l'appli, il s'affiche le message suivant "motor hall sensor error, please check motor, master control and related cables

Quelqu'un a déjà rencontré ce problème ?

merci d'avance pour vos reponse

Share this post


Link to post
Share on other sites
Posted (edited)

Une S2, elle est surement encore sous garantie, donc pourquoi de l'obsolescence programmée?
Non, une panne fortuite plus tot.

Le Symptôme descrit c'est un bobinage court-circuité.

As tu contacté ton revendeur? il en changera le moteur.

 

PS:N'oublie pas de passer par la page présentation ca fait toujours plaisir de savoir avec qui on discute ;)

Edited by Kokorun

Share this post


Link to post
Share on other sites

Dans un premier temps, si tu n'as pas de garantie, tu peux essayer d'accéder à la carte mère et vérifier les fils du moteur.

 

Share this post


Link to post
Share on other sites

Une ES2 c'est la trottinette de Ninebot (et pas une monoroue), je déplace dans la section adéquate.

Sinon, la roue qui bloque même éteinte, c'est souvent un faux contact entre deux fils du moteur, il faudrait inspecter les fils du moteur jusqu'au contrôleur pour voir s'ils n'ont pas été abîmés quelque part.

  • Upvote 1

Share this post


Link to post
Share on other sites
Il y a 18 heures, 0rsa a dit :

Sinon, la roue qui bloque même éteinte, c'est souvent un faux contact entre deux fils du moteur, il faudrait inspecter les fils du moteur jusqu'au contrôleur pour voir s'ils n'ont pas été abîmés quelque part.

ou 2 phases en court circuit à cause de MOSFET cramés,

pour le vérifier il suffit (après avoir débranché la batterie) de débrancher les 3 phases (fils jaune vert bleu, les gros, pas les petits qui sont les capteurs à effet Hall)

si le moteur se met à tourner librement, il s'agit sans doute des MOSFET,

dans le cas contraire il est possible que des fils à l'intérieur du moteur soient en court circuit (si les gaines ont fondu par ex)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.