Jump to content
Esprit Roue

batiti93

Membres
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutre

About batiti93

  • Rank
    Rang 0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cc les gens Ecoutez je suis DCD et je vous parle de l'au dela pour en revenir à ma roue, je l'ai ouverte et ai trouvé lun des fils du capteur hall coupé. Peut-etre est-ce du à une manipulation de ma part lors de l'ouverture du capot moteur qui ma f'ait grave galérer. Le pb vu la finesse du truc comment souder un fil sur le 3eme sans déborder chez le voisin. Je sais pas ou je pourrais me procurer un nouveau capteur compatible... J'ai lu qu'il y avait des modèles compatibles et dautres non. j'en ai meme trouvé sur Amazon. Pourriez-vous me donner une référence sûre , un lien, peu importe tant que ca me fait avancer.. Merci
  2. Coucou les amis alors j’ai du nouveau hier j’ai essayé d’ouvrir ma roue et en tapant sur la tige métallique de la pedale le court circuit des 3 phases moteur a soudainement disparu soudainement (comme il est apparu d’ailleurs...) et du coup la roue tourne en libre comme il faut. je l’ai rallumé en rebranchant la carte mère au moteur et il m’annonce toujours l’alarme des double beeps toutes les demi secondes : capteurs hall. Et j’ai ouvert le moteur et j’ai vu qu’ un fil du capteur hall est dessoudé. du coup je me posais une/2 questions: comment et pourquoi le court circuit des 3 phases a disparu ?et du coup pourquoi le choc avec le marteau a soudainement enlevé le court circuit ( il s’agit bien d’un court circuit des 3 phases car si on ne met en contact que deux phases sur 3 , la roue freine par à coups En cliquetis alors que sur 3 phases en court circuit elle freine en continu) est-ce qu les micro déconnexions de la roue avant qu’elle ne rende lame ont pu être un mauvais contact du capteur hall? En gros est-ce que la dessoudure d’un fil du capteur hall peut provoquer une coupure d’un moteur alors qu’on roule? Pcke c’est ce qui s’est passé ... enfin j’ai trouvé une carte electronique connectée aux 3 capteurs hall , j’imagine qu’elle fait office de domino uniquement pour répartir les plus et moins sur chaque capteur ?
  3. pourriez vous me donner des indications sur comment ouvrir le moteur de facon efficace? eest-ce qu'on a besoin de tout demonter (les deux coques etc?) merci de votre retour
  4. Alors je viens de déconnecter les trois phases moteur et le freinage ne disparaît pas et de plus je viens carrément de me connecter en Bluetooth sur le roue comme si de rien n’était : elle détecte la vitesse , je peux changer les modes , elle me donne le kilométrage de 3700bornes revoici une photo je pense que vous confondez vernis et brûlure de mofsets je vous assure qu’ils n’ont rien... je pense de plus en plus qu’il y a un défaut du côté moteur- que ce soit capteur hall ou câbles fondus ou les deux allez savoir- et que la CM n’a strictement rien, malgré les bulles d’air : après tout elle émet bien un code alarme donc elle détecte bien une faille et il y a des chances non faibles qu’elle fonctionne encore nickel.
  5. Il se trouve où le capteur hall ?
  6. Je n’arrive pas à voir la différence entre celui du haut et du bas c’est juste le vernis qui a eu une réaction chimique bizarre
  7. Merci pour vos réponses. Quelqu’un saurait comment me procurer une CM? le code surL’étiquette est le suivant : 170801285
  8. Bonjour je voulais savoir quel problème à ma roue. elle a commencé par avoir des « déconnexions » (Perte du maintien à l’équilibre à l’horizontale des pédales) à faible vitesse de quelques microsecondes , suffisamment courtes pour ne pas tomber mais suffisamment longues pour le ressentir et avoir quelques frayeurs. elle m’a fait ça 2 fois et je sentais bien que j’allais peut être rencontrer un problème sous peu. de retour du travail je l’ai reprise et j’ai décidé d’aller doucement et au bout de quelques minutes à 20 à l’heure elle a coupé brusquement. apres m’être relevé, la roue est comme freinée même éteinte , et à l’allumage elle émet un double bip toutes les secondes et à l’arrière les 5 points rouges de la batterie laissent place à un seul point. jai démonte la coque aucun fil n’est dessoudé ou cramé mais j’ai constaté une substance bizarre sur la carte mère qui a durci ( une sorte de couche transparente de je sais pas formant des bulles d’air rigides) les mosfets n’ont pas l’air d’avoir cramé. elle a l’air de s’être mise en mode « alerte » et la roue est constamment freiné , en gros elle ne roule pas librement même posée à plat sur le sol et éteinte. pouvez-vous m’éclairer ? IMG_0186.MOV IMG_0187.MOV
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up