Forums

  1. L'Esprit de la Roue

    1. 162
      messages
    2. CGU - Modération - Confidentialité des données

      Nul n'est censé ignorer la loi

      3
      messages
    3. Présentez-vous

      Avant d'aller plus loin, venez donc vous présenter !

      5 909
      messages
    4. Sorties et Randos

      Vous aussi exigez des randos de qualité ...

      2 382
      messages
    5. Le Bar

      Il n'y a pas que la roue dans la vie.

      1 114
      messages
  2. Les Gyroroues / Monocycles Electriques

    1. Gotway

      MCM2 / MCM2S / MCM4 / MCM4HS / ACM16 / MSuper / MSuper 2

      5 874
      messages
    2. InMotion

      V3 / V5 / V5+ / V5F / V8

      4 026
      messages
    3. IPS (XIMALAYAS)

      Zero / Lhotz / Tank

      19
      messages
    4. KingSong

      14B / 14C / 14D / 16B / 16S / 18A

      4 317
      messages
    5. Ninebot by Segway

      C / C+ / E / E+ / A1 / S2

      2 669
      messages
    6. Rockwheel

      GT16

      350
      messages
    7. Solowheel

      Classic 1000 / Classic 1500 / S300 / Xtreme

      127
      messages
    8. Urban

      MCM4

      54
      messages
    9. Autres marques

      BeeperRoad, Fastwheel, Uniwheel ...

      583
      messages
    10. 1 139
      messages
    11. Bob la Bricole

      Bricolage, personnalisations, améliorations.

      816
      messages
    12. 257
      messages
    13. 788
      messages
    14. Questions / Réponses

      Question technique ? Conseil avant achat ? Posez toutes vos questions ici !

      943
      messages
    15. 3 730
      messages
    16. Petites Annonces

      /!\ Uniquement de l'occasion /!\  avec  

      789
      messages
    17. 30
      messages
    18. 800
      messages
  3. Les Trottinettes et eScooters

    1. BeeperRoad

      FX4 Fitrider

      • Aucun message
    2. E-Twow

      S1 / S2 Eco / S2 Master / S2 Booster

      79
      messages
    3. Egret

      ONE-S / V1 / V2 / V3 / TEN

      58
      messages
    4. Forca

      Evoking-25 / Evoking-45 / Bossman

      274
      messages
    5. 21
      messages
    6. Inokim

      Light / Quick 1 / Quick 2

      • Aucun message
    7. KingSong

      KS-N1A / KS-N1B

      12
      messages
    8. L-trott

      GT / 85 / 65 / 58

      41
      messages
    9. MiniMotors / Myway / Ultron

      Ultron / Speedway II / Speedway III / Izirod / Dualtron

      8 049
      messages
    10. SXT

      300 / 1000 XL / LIGHT / H800 / COMPACT ULTIMATE / 500 / 100 / 300 / COMPACT H-300 / 1000 TURBO / CARBON

      147
      messages
    11. 54
      messages
    12. 365
      messages
    13. 84
      messages
    14. Bob la Bricole

      Bricolage, personnalisations, améliorations.

      56
      messages
    15. 22
      messages
    16. Questions / Réponses

      Question technique ? Conseil avant achat ? Posez toutes vos questions ici !

      27
      messages
    17. 158
      messages
    18. Petites Annonces

      /!\ Uniquement de l'occasion /!\  avec  

      186
      messages
    19. 771
      messages
  4. Autres véhicules

    1. 5
      messages
    2. Gyropodes

      Segway - Ninebot - InMotion etc...

      34
      messages
    3. 79
      messages
    4. 55
      messages
    5. 37
      messages
    6. 5
      messages
    7. 13
      messages
    8. Bob la Bricole

      Bricolage, personnalisations, améliorations.

      2
      messages
    9. 5
      messages
      • Aucun message
    10. Petites Annonces

      /!\ Uniquement de l'occasion /!\  avec  

      14
      messages
  5. Les Pros de la Roue

    1. 194
      messages
    2. 227
      messages
  6. L'import chinois

    1. 72
      messages
    2. 16
      messages
      • Aucun message
  7. Le Forum

    1. 35
      messages
    2. Nouveautés

      Les dernières fonctionnalités disponibles

      133
      messages
    3. 182
      messages
    4. 201
      messages
    5. 71
      messages
    6. 4
      messages
  • Messages

    • Bonjour,   Je viens vous demander de l'aide concernant ma V5F que j'ai depuis 2 mois et qui roule tous les jours. Elle est en panne , je m'explique : - Je roulais alors qu'il pleuvait faiblement en évitant les flaques au maximum. - A la fin d'une montée que j'ai l'habitude de prendre, la roue s'est mise à parler, à me pencher en arrière et à s'éteindre. Comme j'étais à très faible vitesse, j'ai pu descendre à temps. - En la remettant debout, impossible de la rallumer. J'ai beau appuyer longtemps sur le bouton POWER, rien. Pas de leds batterie qui s'allume, la gyroroue ne s'allume pas et le moteur ne fait pas son boulot pour la garder debout. - En plus de ça, la roue a énormément de mal à tourner : impossible de la balader éteinte avec le trolley alors que d'habitude ça ne pose pas de problème. Même posée sur le coté, il est très difficile de faire tourner la roue. On sent que quelque chose résiste, comme si votre frein de vélo était serrée sur la roue et que vous essayiez de la faire tourner. Sauf que sur la gyroroue il n'y a pas de frein... - J'ai donc fini par rentrer à pied, avec les 12kg sous le bras.   - Arrivé au sec et après un jour de repos, toujours les mêmes symptômes : 1) impossible de l'allumer, 2) la roue a toujours du mal à tourner à vide. - J'ai essayé d'appuyer sur le bouton reset situé à coté du connecteur de charge, mais il ne se passe rien. - Quand je branche la roue sur le secteur, rien. Aucune LED de la roue ne s'allume. La LED du chargeur reste verte au lieu de rouge, ça n'a pas l'air de charger...   Au moment je vous écris, j'ai démonté le panneau latéral pour accéder à la carte électronique et à la connectique du moteur. - Quand je déconnecte les 3 fils du moteur (jaune, vert, bleu), j'arrive à tourner la roue à la main ! Quand au moins 2 des 3 fils sont connectés, ça redevient très difficile de tourner la roue à la main. J'en déduis que ma batterie alimente toujours le moteur et que le problème n'est pas mécanique (axe de rotation bloqué ou encrassé) mais bien électrique. - Par contre je n'arrive toujours pas à allumer la roue ni à la charger (LED chargeur verte, aucune LED de la roue), même quand le moteur est déconnecté.   Je vais essayer de déconnecter la batterie et de la reconnecter pour tenter de reseter la carte.   - Auriez-vous déjà eu ce problème et savez-vous comment le régler ?   Si vous avez besoin d'autres informations, n'hésitez pas à demander. Merci d'avance pour votre aide
    • C'est monté sur la dt2 tu verras 
    • Owww, pas de réaction, je dois avoir un problème due à la pluie. J'observe de la buée dans le phare... Un conseil ?
    • J'attend de recevoir mon bouton de rechange. C'est long à venir Ma Roue c'est  à priori décharger au travail je rentre en tram.... aaaaaarrrggg rien que le temps de la correspondance je serais déjà arrivé.  Je croise quand même les doigts pour une réaction positive au branchement à l'arrivée.  Je garerais ma Roue phare en l'air la prochaine fois pour etre alerté d'un éclairage sauvage. 
    • RdV 9h30 Porte d'Orléans près de la pharmacie principale :
    • Bonsoir, Je vous fais part de ma dernière expérience, promi ce n'est pas pour faire mon caliméro ! Lors d'une descente, alors que la batterie était à 60%, la trottinette s'est mise à freiner, l'électronique s'est arrêtée !  à cause de la batterie, encore elle ! (elle n'aime pas être rechargée au freinage ?) Bien énervé j'ai demandé à Gearbest le remplacement de celle-ci, et ils m'ont proposé une "réparation locale"  avec 50 USD en compensation ! Je leur ai dit que c'est seulement le coût d'une heure de main d’œuvre et que la batterie est à 287€ sur le net. Ils ont fait un "effort" en offrant 80€. Cela a été payé directement via paypal sans sourciller (ils doivent bien être au courant du problème les bougres !). Regardons sur le net les problèmes de batterie concernant la xiaomi: En gros les problèmes sont : 1) problèmes de cosses qui se déssoudent / décollent 2) une résistance à coef négatif (CTN) qui déraille (normalement sa valeur doit être entre 8 et 10K) 3) le fusible de 15A qui lâche (mais ce n'est pas mon cas , sinon il n'y aurait définitivement plus aucune tension). Je me suis dit que je devais prendre le sujet en main !  J'ai démonté ma batterie et ai coupé sa protection plastique proprement. Et après soulever délicatement du bout de l'ongle les cosses pour vérifier le bon contact ...  tintintin ... quatre cosses sont complètement décollées et entraient en contact seulement grâce à la protection plastique !!! bref c'est du travail de très mauvaise qualité ! ou bien c'est la méthode bizarre de collage Bref un coup de fer à souder et hop, c'est réparé en 5 minutes. J'ai bonne confiance que le principal problème est résolu. Je vais savoir ça mardi en allant au travail. bon week-end à tous  
    • ok merci jeje, on en parle demain
    • C'est pour ça que je dis que se serait un bon prix ! Qui ferait réfléchir 
    • Je pense pas que tu es tant de composant de mort ! Mais qu'il faudrait que tu étudie le problème de plus prêt 
  • Contributeurs populaires

    1. 1
    2. 2
    3. 3
    4. 4
    5. 5
    6. Vous
      Invité
      Invité
      0
  • Les plus actifs

    1. 1
    2. 2
      0rsa
      0rsa
      62
    3. 3
      JJK
      JJK
      60
    4. 4
    5. 5
    6. YOU
      Invité
      Invité
      1
  • Sujets

  • Évènements à venir

  • Fichiers

  • Statistiques des forums

    • Total des sujets
      2 469
    • Total des messages
      48 850
  • Ils ont l'esprit roue

  • Anniversaires du jour

    1. Flamdumal
      Flamdumal
      (31 ans)