Aller au contenu
Esprit Roue

misc

Membres
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de misc

  • Rang
    Rang 0

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci @Erwanrcx c'est bien sympa de proposer! Je vais tenter quelques approches et en rendrais compte, toujours appréciable d'avoir un avis externe, et bien que je bricole un peut, mes connaissances en électricité sont sommaires D'ailleurs ce serai peut etre possible de faire l'inverse, et décharger cellules les plus chargées, avec un petit ventilateur 5V ou autre charge? @fremalea C'est tentant par rapport a attendre un chargeur individuel et se battre avec des cellules, peut etre en déchargeant a fond ca aiderais a aligner pour pas que le BMS hallucine comme actuellement..
  2. Merci pour l'observation, j'avais pas laissé tout a fait aussi longtemps, et le comportement general étant étrange (la roue qui enclenche le moteur en l'allumant sur secteur) m'a rendu méfiant. Je vais regarder les composants / soudures de tres prêt, puis tenter de la laisser équilibrer (ou trouver un chargeur pour le faire individuellement) @nthierry C'est noté, bien a savoir, au pire des cas (et si je ne vends pas) le lui enverrais un message pour voir
  3. @fremalea Deja tenté malheureusement, la charge coupais et se comparais bizarrement. Je vais voir si je peut trouver un chargeur de 18650 comme suggérais @Erwanrcx (merci)
  4. Du coup tu es tellement défensif que tu es venu cliver en dénigrant la cause l'engagement d'autrui alors que personne n'avais condamné de mauvais citoyen. Si quelqu'un a été condamner les autres ici c'est christian a traiter les gens de sectaires..
  5. Bon ben je ne suis pas sorti de l'auberge, pack batteries ouvert, pas de cellule particulièrement décalée, par contre une grande salade entre 3.6 et 4.1v. Argh.
  6. @fremalea Ok je te préviendrais en avance si je la met aux petites annonces, probablement 200€ mais je fait un tour d'horizon poste a souder d'abord. Merci pour l'interret.
  7. Pour resumer: charge des packs de manière séparée, le bon normal, le bizarre (qui finit pas numero de série 1650) passe aléatoirement entre charge et non charge, si j'allume la roue parfois elle enclenche le moteur (comme si elle n'était pas en charge) parfois elle s'éteint juste d'elle meme. Changé le pack de coté, c'est pareil. La difference de voltage une fois les deux a 100% pourrais ressembler a la difference que ferais une cellule, mais je ne connais pas suffisamment. J'ai finit par récupérer les packs de l'ancienne pour les mettre sur la nouvelle.
  8. Bonjour! Oui au moins le voltage est très proche. J'espère que c'est une question de calibration et pas une cellule morte. Nouvelle charge pour voir. Merci pour les commentaires Edit: elle charge la, bizarrement batterie 2 (l'étrange) a les mAh qui augmentent plus vite.. Est ce que le chiffre est la mesure de ce qui "part dans" la batterie? Dans le cas d'une cellule qui fasse trou noir on pourrais imaginer que la "recharge" soit rapide car justement ca ne charge pas. Et se retrouver avec 4200 faux mAh.. C'est nul. Je les mettrais probablement sur ma vieille S2 > vente pas cher pour bricoleur. (pas de poste a souder ni l'inspiration temps) edit: je teste de charger les packs séparément tant qu'a avoir ouvert la coque.
  9. Apres un tour de drainage jusqu'a ce que la roue refuse de continuer, batterie 2 est vide bien avant batterie 1. Ce serai probablement une cellule morte, merci LBC
  10. Je suis tout a fait d'accord, ceci dis que quelqu'un se l'accapare (de plus de manière parfaitement hypocrite) n'invalide pas la cause.
  11. J'ai laissé charger toute la nuit, au matin, les Voltages sont a peut près égaux, par contre le mAh de batt#2 est "passé par le toit"! Alors ou bien j'ai un pack nouvelle tech du futur, ou il y a une erreur quelques part.. Est ce grave docteur? (edit: les specs c'est 2850mAh o_o )
  12. Edit: non je vais me taire.
  13. @fremalea ok merci pour l’info, j’essaye ça cette nuit
  14. Comparé a n'importe quoi de motorisé je parierais cher que l'empreinte totale est bien inférieure.
  15. Alors je viens d'acheter une S2 "neuve" (LBC, probablement fruit d'une promo, IDK) Les packs de batterie sont bien trop déséquilibrés pour que je soit confortable. J'ai viens de les charger a bloc +2h afin de les aligner, puis faire un petit tour, l'un affiche 100% (et plus de mAh que les 2850 sensés) et l'autre 82% mais pas de courant ou wattage (edit: si il a commence a afficher quelques chose) Devrais-je m'inquiéter? Quelque chose qui soit possible de faire? Je voudrais drainer / recharger mais avec la pluie.. Merci pour toute suggestion.
×
×
  • Créer...

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.