Jump to content
Esprit Roue

NOE+

Membres
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutre

About NOE+

  • Rank
    Rang 0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Oui je peux avoir ça, c'est à dire brancher le multimètre directement à la cosse de la batterie ? avec cette méthode j'aurai le voltage global de la batterie j'imagine ? Car sur l'appli ninebot ça m'indique dans les 60v environ
  2. Justement je ne sais pas si avec tout ça je dois conclure que les cellules sont HS ou pas ...
  3. Merci pour toutes vos réponses. Alors après avoir laissé branchée la roue pendant près de 48h, le problème persiste, si ce n'est qu'au lieu de couper à 15km d'autonomie restante j'arrive à aller jusqu'à 14 voire 13,7 avant que la roue se coupe. Je pense donc que le problème vient bien d'une ou plusieurs cellules en trop faible tension ou mortes. Par ailleurs, le problème du bip persiste, c'est à dire que la roue ne bip plus du tout, ni à l'allumage, ni à la vitesse max ... serait-ce une des conséquences du problème de batterie Le dernier recours pour moi serait donc de schunter le BMS, mais une question me vient à l'esprit : si le BMS est schunté, que se passe t'il lors de la décharge si jamais une des cellules faibles venait à arriver à 0 ?
  4. Merci pour tes précisions, le problème pourrait donc être réglé en laissant la roue branchée 24h ?
  5. Y a t-il une appli équivalente pour IPhone ?
  6. Voilà une réponse qui m'aide bien Je vais faire la manip et laisser branchée la roue au moins 24h dès que je peux, je vous tiendrai au courant ! C'est vrai qu'une roue qui a parcouru 24km en 1 an et demi .. Il y a de quoi se poser des questions Malheureusement pour moi je n'avais pas la facture sous les yeux lors de l'achat, je m'étais simplement fié au fait qu'elle n'ait que très peu roulé
  7. D'accord j'essaie ce week end de la laisser branchée 24h, mais à partir du moment où elle atteint 100% et que le chargeur passe au vert il me semble que ce dernier n'envoie plus de courant dans la batterie si ?
  8. J'ai la facture d'achat, et elle date du 24 Novembre 2017 Cela signifierai que la batterie est défaillante et que même si je schunt le BMS le problème persistera ?
  9. Même pas c'était très plat avec une route très lisse donc aucune irrégularité qui m'aurait mis en déséquilibre et qui aurait obligé la roue à fournir un effort pour me stabiliser ..
  10. Top merci pour ces réponses rapides ! Je tiens à préciser que même sans y aller fort elle se coupe quand même (la dernière fois je roulais à environ 8km/h de manière très souple et elle s'est quand même arrêtée net..)
  11. Je suis un peu deg de devoir magouiller une roue qui n'a que très peu roulé .. quels sont les risques liés au schuntage du BMS ? Si c'est le seul recours pour avoir une roue qui ne s'éteint pas, j'aimerai savoir si il y'a des "effets secondaires" merci en tout cas pour toutes vos réponses
  12. La mise à jour a bien été installée J'ai pensé aussi à la batterie, mais dans les paramètres de l'appli je vois qu'il y a environ 60v dans la batterie, ca peut écarter cette hypothèse ou non ?
  13. Bonjour, Je suis tout nouveau sur le forum et c'est mon premier post. Je viens d'acquérir récemment une Ninebot One E+ que j'ai eu d'occasion (elle n'avait que 24 km pour 6h de mise en route ce qui laisse penser que c'était la période d'apprentissage de l'ancien proprio) Premièrement, il m'avait semblé bizarre qu'elle ne bip pas ou très peu (par moment elle ne bip pas du tout et d'autres fois le bip est feutré) quand on l'allume. Idem quand on roule avec, elle ne fait pas les bip pour alerter de la vitesse. MAIS le plus grave est ailleurs : La première balade que j'ai faite avec (batterie à 100%) j'ai fait une belle chute à mi parcours suite à une coupure du moteur ce qui m'a fait basculer vers l'avant et m'a valu une belle plaie. Et comme si ce n'était pas suffisant, impossible de rallumer la roue (je crois qu'elle s'est mise en sécurité ou je ne sais quoi car il a suffit de la brancher chez moi quelques secondes pour qu'elle se rallume), j'ai donc tcheké l'application et j'ai vu qu'il me restait environ 55% de batterie et 15km d'autonomie. Le problème s'est réitéré le lendemain et par chance j'était sur un trottoir et roulais doucement. (toujours impossible de rallumer la roue suite à l'arrêt et après l'avoir branché et rallumé j'ai vu que j'étais encore aux alentours de 50% de batterie. La j'ai commencé à vraiment être prudent et j'ai fait un test hier en tournant autour de chez moi (pour éviter de porter la roue suite à l'arrêt), je suis sorti avec la batterie à 95% puis j'ai roulé jusqu'à environ 55% de batterie et la j'ai roulé très doucement (car je savais à quoi m'attendre) et j'ai bien fait car la roue s'est de nouveau arrêtée avec l'impossibilité de la rallumer. Quelqu'un a t-il déja rencontré un tel problème ? Avez-vous des solutions ou des suggestions ? Pour info de 100% à 55% de batterie la roue fonctionne bien si ce n'est le problème de bips Et pour plus de précision, je mesure 1m90 pour environ 87kg
  14. Bonjour à tous, je suis de région Parisienne et je viens tout juste de faire l'acquisition d'une Ninebot One E+ C'est après avoir essayé celle d'un ami que j'ai tout de suite adhéré aux sensations que la roue procure, ainsi qu'à sa praticité :) Au plaisir d'échanger avec vous
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.