Aller au contenu
Esprit Roue
Adaclem

Après 200 km ma Z10 ne s'allume plus

Messages recommandés

Bonjour à tous !

Comme chaque jour, je vais et rentre du travail en gyro. Ce matin surprise, ma roue ne s'allume plus ! 

Des idées ? merci à tous d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, fremalea a dit :

Tu as branché le chargeur pour voir ce qu'il se passe ? 

J'ai pas eu le temps ce matin mais hier soir j'avais encore deux barres de batterie

Partager ce message


Lien à poster
Partager sur d’autres sites

2 barres ça fait environ 30%

Charge la. Déja en branchant le chargeur, est-ce que l'animation de charge sur la roue s'affiche ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 45 minutes, fremalea a dit :

2 barres ça fait environ 30%

Charge la. Déja en branchant le chargeur, est-ce que l'animation de charge sur la roue s'affiche ?

je test ce soir :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.