Aller au contenu
Esprit Roue

Arno V

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Arno V

  • Rang
    Rang 0

Visiteurs récents du profil

143 visualisations du profil
  1. Arno V

    Eclairage et mélodie à l'ouverture

    Pas d'autres idées de la part des membres, ça ne vous est jamais arrivé ?
  2. Arno V

    Eclairage et mélodie à l'ouverture

    Bonsoir, A priori oui, j'ai tout suivi à la lettre en garçon appliqué !
  3. Arno V

    Eclairage et mélodie à l'ouverture

    Bonjour, Peut être avez vous suivi mes galères du mois d'avril sur le changement de chambre à air et tout le toutim. Depuis, une chute lors d'un rapide essai a calmé mes ardeurs et je n'ai plus osé remonter dessus. Mais bref, le problème n'est pas là ! Depuis que j'ai ouvert la roue pour faire le changement de chambre, je n'ai plus la petite mélodie lors de la mise en marche et de la fermeture. Par ailleurs, plus d'éclairage non plus. Pourriez vous m'en dire la cause ? Aurais je oublié de rebrancher un fil ? J'attend vos conseils avisés comme lors de mon premier post. Merci à tous
  4. Arno V

    Un petit nouveau

    Merci beaucoup pour les explications sur la S2, si j'avais su ça avant ça m'aurait évité pas mal de kms inutiles. Merci aussi pour le tuto de changement de chambre. J'ai trouvé aussi sur le site INMOTION. Quant à la garantie, j'ai appelé le SAV INMOTION, ils m'ont assuré que la garantie ne sauterait pas si tout était fait proprement, alors je vais mettre des gants ;-) dès que j'aurai reçu les deux chambres à air (deux pour en avoir une d'avance) !
  5. Arno V

    Un petit nouveau

    Bon ... la galère continue, il y a une fuite à la valve malgré le changement d'obus ! Je suis bon pour faire l'acquisition d'une nouvelle chambre à air et un démontage en bonne et due forme de la machine pour tout changer ! Quelqu'un aurait il un tuto pour m'aider dans la démarche ? Je ne vous cache pas que ça commence a me gaver un peu toutes ces galères sur machines neuves !!!
  6. Arno V

    Un petit nouveau

    Bah oui mais le coude de la valve est vraiment trop proche de la jante !
  7. Arno V

    Un petit nouveau

    Super, j'ai réussi a changer, c'est maintenant en kms ! Par contre première galère, je monte sur la roue, le pneu est insuffisamment gonflé. Je retire le bouchon de valve et visse un prolongateur et là ...... pffffffff le pneu se dégonfle totalement. En fait, la valve reste bloquée en position dégonflage. Peut on changer uniquement la valve en démontant l'obus ? Si oui, faut que je passe demain chez décathlon pour tenter le coup !
  8. Arno V

    Un petit nouveau

    Bonjour, Après un premier achat d'une Ninebot one S2 à la FNAC Amiens sur une roue modèle démo (seule dispo en magasin), retour en SAV immédiat la roue ne s'allume pas ! Le SAV me propose le remboursement, j'exige un échange. Ils en trouvent une sur le magasin du Havre qui est ok pour la céder. Je reviens chercher à Amiens celle du Havre, retour au domicile, branchement et .... ça ne marche pas ! Je retourne sur FNAC mais à Rouen cette fois, ils consentent à me la rembourser et me proposent une INMotion V5F à prix d'achat. Bon .... ok, pas envie d'une troisième S2 qui ne marcherait pas. Retour à la maison, branchement et ... ça à l'air de vouloir fonctionner ! Je vais donc pouvoir monter pour la première fois sur une roue et faire mon apprentissage. Par contre, quelqu'un sait comment mettre l'application en kms plutôt qu'en miles ? Arnaud
×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.