Jump to content
Esprit Roue

Olivfel

Membres
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Olivfel

  • Rank
    Rang 0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hello tous. Bon, je n'ai pas eu le courage d'ouvrir la roue. J'ai plusieurs vis faussées que je n'arrive plus a retirer simplement. Le support gearbest ne peut ni proposer de réparation, ni le remplacer. Ils me proposent 160usd en dédommagement. Je vais garder cette roue pour le loisir uniquement, et partir sur un vélo électrique pour aller au boulot. Moins fun, mais plus conventionnel notamment en cas d'accident. Merci quand même pour l'aide et les avis ?
  2. Hello, c'est une z6. Je n'ai qu'un pack. C'est pour ça que ça me fait peur, si c'est interne, je ne me sens pas d'ouvrir la batterie, je ne suis pas assez bricolo
  3. Ok, du coup, je dévisse tout ce weekend pour faire ce visage, je redis après ! Merci
  4. Bonjour a tous, voici quelques temps que je rencontre ce probleme, ainsi qu'un autre membre du forum. Le problème est resumé dans ce thread et touche apparemment toutes les déclinaisons de Z https://forum.electricunicycle.org/topic/15812-z10-problems-battery/?tab=comments#comment-285852 En gros, elle se met a bipper (genre arretes toi ou je me bloque) avec des led bleu et rouge menacante. Le message d'erreur et pour avoir suivi en temps reel, il m'arrivait d'avoir un drop de la moitié de la batterie restante en 1seconde, impossible de redemmarer, et apres quelques minutes, tout rentrait "dans l'ordre" Probleme de batterie? (>300€), probleme de carte? Renvoi en Chine? (encore plus cher) Merci de toute aide qui pourrait nous aider a enfin trouver une raison, eventuellement une solution, a ce probleme. Bonne soiree a tous
  5. Hello tous, suis je le seul a avoir un problème dernièrement lorsque je roule avec? Pas trop le matin, plutôt le soir quand il fait bien chaud, les led devant clignotent en bleu et rouge avec les bips, de plus en plus rapprocher. Je m'arrête, éteint, redémarre, et ça repart. Ça pourrait être une alerte surchauffe ? Je n'ai rien trouvé là dessus sur internet...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up