Jump to content
Esprit Roue

Alfa Jtd

Membres
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

1 Neutre

About Alfa Jtd

  • Rank
    Rang 0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. merci crockmi, oui déjà pris tension chargeur 67.2v j'ai même ouvert la batterie une fois charger à fond la tension totale 61.8v. prise de tension aussi entre chaque série de cellule elle semble toute plus ou moin charger entre 4v et 4.18v. donc la seule possibilité est que j'ai une série sur les 16 qui s'est déconnecté. ok comment faire pour déplacer le post ou bien en crée un nouveau mais dans quel section ?
  2. bonjour à tous, je me présente jai 35ans je suis de lille et proprio d'une raptor 2 actuellement. j'ai déjà eu pas mal de trott de la m365 à la dualtron thunder en passant par sw5 izirod2. aujourd'hui j'ai un soucis sur ma batterie qui ne fonctionne plus correctement. actuellement elle fini sa charge à 63v lcd et 61,8v au bornes de la batterie avec voltmètre. il s'avèrent après investigation que ma batterie fonctionne uniquement en 15s7p au lieu de 16s7p => 67.2v - 4.2 = 63v plus ou moin et étant donner que mes cellules sont complètement déséquilibrées j'ai au max 61,8v. quelqu'un saurait il comment récupérer l'affaire si jamais il y a un expert en assemblage de batterie. merci à tous
  3. slt trotman, tu a su résoudre ton soucis? si oui quel été le soucis et comment a tu pu le résoudre? merci
  4. salut jym tu as des nouvelles concernant ton problème? est il resolu ? je pense avoir la même chose avec une sw4...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up