Aller au contenu
Esprit Roue

Messages recommandés

Bonjour à tous,

C'est moi ou depuis aujourd'hui il y a un léger bug d'affichage ? Tout sauf la barre latérale est trop décalé à gauche. Pour tout voir, il suffit de dézoommer un peu mais c'est bizarre tout de même...

Edit: résolu, j'ai essayé "d'inspecter" l'élément pour voir l'origine du problème et ça s'est spontanément remis correctement

Modifié par Confusius15

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Est-ce que tu peux mettre un printscreen pour illustrer le soucis ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Maintenant je ne peux plus (cf. édit) mais tout sauf la barre latérale qui comporte (Forums, carte des membres, etc.) était trop décalé depuis la gauche vers la droite (trop d'espace pour rien sur la gauche et impossible de voir ce qui est à droite sauf en dézoommant) mais c'est parti donc peut-être un bug de mon navigateur

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca m'arrive quelque fois (rarement quand même) d'avoir un soucis de render sur un site avec Chrome. Un F5 remet de l'ordre, je penche aussi pour un soucis du browser au chargement de la page.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.