Aller au contenu
Esprit Roue

DocS

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

13 Bon

À propos de DocS

  • Rang
    Rang 0

Visiteurs récents du profil

514 visualisations du profil
  1. DocS

    speedway s4 mini

    Salut à tous, J'ai acheté ça à titre préventif pour l'avant et c'est exactement le même que celui d'origine, avec pour seul différence qu'ii est rempli de "caoutchouc" noir dur, ou autre matière... difficile à dire. Il reste toutefois "pliable" lorsqu'on exerce une forte pression dessus. Je ne l'ai pas encore monté, puisque je n'ai pas encore crevé https://fr.aliexpress.com/item/Solid-Tubeless-Tire-Wheel-Tyre-200x50-8-x2-for-Razor-Electric-Scooter/32419113336.html?spm=a2g0s.9042311.0.0.zasMhp Bon dimanche
  2. L'avantage, c'est le chargeur qui fait tampon et je n'aurai pas d'arc électrique au niveau de la trottinette Au pire, je préfère flinguer le chargeur que le circuit interne de la trott, et surtout, je fait comme c'est inscrit dans les notices d'utilisation des fabricants.
  3. Bonjour, Bizarre bizarre, sur le mode d'emploi de ma mini 4 pro, il est bien stipulé "Connect the charging cable to E-SCOOTER charging socket under the footboard, on the right side at the rear. Than connect the chargers electric cable to an electrical outlet." Donc exactement l'inverse de ce qui est mentionné ci dessus..... Sur la notice de mon VAE, c'est exactement la même chose, sauf qu'il est mentionné en plus qu'il faut retirer la prise murale avant l'appareil. Apparemment, s'il y a apparition d'un arc électrique, il vaut mieux qu'il soit avant le transformateur (c'est lui qui ramasse) au lieu du contrôleur de la trottinette. Maintenant, je ne suis pas électricien, mais ça me semble assez logique comme manière de procéder. Si un électricien pouvait confirmer ou infirmer ce qui est inscrit sur le mode d'emploi, ce serait bien Bonne journée et bonne année à tous
  4. DocS

    speedway s4 mini

    45 km/h avec un chinois de 1,60m et 50 kg tout mouillé peut-être..... Je verrai après quelques charges/décharges et des températures plus clémentes si ça augmente.....
  5. DocS

    speedway s4 mini

    Petite virée cet après-midi, 36km/ de pointe compteur (34.9 GPS) en marche avant :-), sur route plate, première charge et température de 0°. Sachant que la prise au "vent" est de 190cm et que le bestiaux avoisine le quintal... + la trottinette. Mes réglages sont d'origine à part le P9 -> 3 et le Pa -> 4 autrement ça freine vraiment pas bien avec mon rapport masse/vitesse. Ceci dit, je trouve le 35km/h plus que satisfaisant, plus vite, je pense que ça ne serait pas très stable, à confirmer dans une petite descente. Je n'ai pas fait de vraie pente, je ne peux pas encore me prononcer quant à ses capacités en montée. Il en ressort après cette sortie, que je suis vraiment content de cette petite merveille.
  6. DocS

    speedway s4 mini

    Alors voilà, j'ai inversé les fils et c'est tout bon ! Un grand merci à tous.... Il me reste plus que le gros écrou (c'est le seul truc pas serré comme il faut) de la direction à "bloquer" et c'est parti pour un petit tour cet après-midi, là il fait vraiment trop froid....
  7. DocS

    speedway s4 mini

    J'ai reçu une réponse de KWK : Yes, this is the connecting problem ,please reconnect the wires " Donc apparemment, c'est bien le fil vert sur le vert et le bleu sur le bleu. Je vais changer ça ce soir.... je vous tiens au courant... (si j'ose dire) Mais à l'usine, soit ils emploient des daltoniens, soit le mec du contrôle qualité était déjà à l'apéro
  8. DocS

    speedway s4 mini

    Bon, j'ai ouvert le cache avant.... mais je n'ai pas d'appareil sous la main pour mesurer les tensions, volts, etc.. Mais le bleu va sur le vert et le vert sur le bleu..... Diantre ! J'ose pas inverser.....
  9. DocS

    speedway s4 mini

    C'est exactement ça.... le même problème
  10. DocS

    speedway s4 mini

    Bonsoir, Nouveau sur ce forum, que j'ai trouvé en cherchant une trottinette électrique. Après plusieurs heures de lecture des différents posts, j'ai jeté mon dévolu sur la Mini 4 Pro. Commandée le 31.10 chez KWK et reçue aujourd'hui via UPS. Après déballage de l'engin (qui m'a l'air bien finie, presque toutes les vis sont bien serrées). je l'allume et donne un petit coup de "gaz". Et là, horreur.... la roue tourne dans le mauvais sens ! Est-ce déjà arrivé à l'un d'entre vous ? J'ai pris contact avec KWK et attends une réponse de leur part. Je me doute bien que les polarisés doivent être inversées quelque part, mais où ? Si quelqu'un avait une piste, sachant que je ne suis pas forcément doué en électricité. Merci d'avance .
×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.