Aller au contenu
Esprit Roue

Zatopec

Membres
  • Compteur de contenus

    64
  • Inscription

  • Dernière visite

Réputation sur la communauté

47 Excellent

À propos de Zatopec

  • Rang
    Rang 1
  • Date de naissance 31/01/1978

Informations générales

  • Localisation
    Brou-sur-Chantereine
  • Ville
    Brou-sur-Chantereine
  • Sexe
    Homme

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui je confirme aussi. Plus de 2 centimètres de marge 😉
  2. Pour info, le réglage de hauteur des suspensions n'a rien à voir avec le fait que le garde boue puisse toucher... Il est fixé sur les bras, donc peu importe le réglage, il reste solidaire et toujours à la même position par rapport au pneu... J'ai démonté plusieurs fois les bras et peu le confirmer. Es-tu sûr de l'avoir remonté correctement ?
  3. Yep ! Un faut contact au niveau du câble... Quand tu tournes le guidon soit ça tire dessus soit ça pousse... C'est du RGB, donc plusieures alimentation dans le même fil, ils ont l'air fins et fragiles...
  4. On a donné pleins de solutions, relis les !!!
  5. Non t'es sérieux Willos ? Tout le monde te dis depuis un moment que le BMS est dans le bloc batterie... Je ne vois pas l'intérêt de poser des questions dans ce cas alors, on répond mais ce n'est pas pris en compte... Tu crois franchement que ce que tu tiens dans la main avec de si petites sections de fils encaisse toute la puissance de la batterie ???
  6. Regarde sur la notice fournie avec la trotte, il y a un schéma électrique de l'ensemble, le bms n'y figure pas... Il est intégré à la batterie 🔋
  7. Oui faut tester avec plusieurs configurations, au moins tu élimineras les éléments petit à petit... Ça ciblera la panne, batterie ou pas. Je bosse sur des chaînes de traction avec des moteur plus gros, mais le principe est le même... Moteur triphasé à partir de courant continu...
  8. Ça coupe avec un moteur ou avec les deux ? Il se peut qu'un des contrôleur (hacheur ? onduleur ?) Écroule la tension en tirant trop d'Ampère... À vérifier...
  9. Oui excuse moi... C'était ma première réaction, j'ai carrément alluciné, il fallait oser. Je suis d'accord avec toi, pas de casque, de protections et en plus sur l'A86 !!! Ça fait trois mois que je roule avec cet engin, je n'ai encore jamais atteind cette vitesse... Bref, toujours à cause d'une minorité que l'on va avoir des problèmes... J'espère ne plus voir ce genre de choses... Malgré toutes les protections et une assurance je n'oserais pas. Soyez prudents !
  10. Oui j'ai un réel amortissement à l'avant... Que je n'avais pas avant... Je mettais tout mon poids sur l'avant et ça ne bougeait pas d'un minimètre
  11. Bonjour, pour commencer tous mes vœux... Ensuite bonne nouvelle ! Je suis venu à bout de ma suspension avant ! Elle était comme raide, bridée... Bref j'ai eu ma réponse C'était effectivement les caoutchoucs trop long en appui sur les bords qui bloquaient. Il a fallu tout démonter, vu que je l'avais déjà fait pour la rabaisser, c'était plus simple. Je les ai coupé à fleur, remonté et un peu de graisse à roulement au niveau de l'axe... Je suis sorti tester et c'est nickel. Voilà si ça peut aider certain car j'avais vu pas mal de post sur le sujet. Bon kiff à toutes et à tous et à très bientôt.
  12. Hello, le plus simple si tu as plusieurs clés c'est de la couper... C'est ce que j'ai fait pour la rabaisser et ça passe limite car le plus eu gêne encore...
  13. J'ai le même genre d'accu dans ma cigarette électronique, c'est du 18650 en 4,2 volt. Ça fait des années que je les utilises. Ça débite du 30 ampères avec 3 accus, je recharge tous les jours, en durée de vie je tiens facilement un an et demi avec... Alors avec la thunder on est super large je pense... D'après mes estimations, il y aurait plus de 100 accus 18650 dans le bloc batterie. Car dans ma Xiaomi j'en ai 30 pour du 42V 7Ah 😂
×
×
  • Créer...

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.