Jump to content
Esprit Roue

Lionel74

Membres
  • Content Count

    39
  • Joined

  • Last visited

Community Reputation

5 Neutre

About Lionel74

  • Rank
    Rang 0
  • Birthday 10/11/1974

Informations générales

  • Genre
    Homme

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut Scalou, Alors pour le ressenti: A l'arrière = formidable, une réelle différence comparé a ceux d'origine... bie réglé, c'est un vrai petit nuage. A l'avant : Mitigé... c'est dur, malgre mouktes réglages je ne sentais pas la différence avec l'origine... c'est d'ailleurs pour cela que je t' ai envoyé un MP pour savoir ce que tu avais installé sur la tienne... du coup t'as répondu à ma question 😉😉
  2. Ok je vois très bien le fonctionnement.... Faut que je démonte le tout et que je vois cela de plus près... Merci 👍 👍 😆
  3. Effectivement le "problème" de vissage peut aussi venir du laiton. Je vais essayer de faire comme tu dis en huilant d'abord. Je vais ensuite serrer ces deux vis et voir ce qu'il se passe... Mais une question encore :est-ce que les vis du dessous du garde boue sont "reliées" à celles du dessus (celles situées là où le guidon entre ?), ou alors rien a voir ? 😆
  4. Super 👌 👌, merci pour la photo, alors, effectivement c'est r beaucoup plus clair comme çà. Écoute, je vais revérifier à nouveau quelle vis... se visse correctement, et quelle vis... ne se visse pas correctement. Pour info, en ce qui concerne les 2 bagues d'origine les 2 miennes ont été changées , et remplacées par 2 bagues en laiton.. Je redémonte, et reviens sur le sujet. En attendant, merci pour l'investissement...
  5. Je pense que l'on s'égare du sujet..... je ne parle pas du tout de la vis qui traverse le système du pliage en alu (ça c'est encore un autre problème, que nombre d'entre vous avez résolu plus ou moins en remplaçant celle d'origine par une vis épaulée...) Non, non, non, moi je parle des 3 ou 4 vis qui sont sous le garde boue.... il faut donc enlever, (tout du moins dévissé) les amortisseurs avant, et finir par dévisser la petite vis allen afin que le garde boue en plastique te vienne dans les mains. Et seulement là.... tu a les 3 ou 4 vis. Je ne sais plus s'il y en a 3 ou 4 (faudrait que je redémonte) et sur ses 3 ou 4 vis il y en a donc 2 qui ne sont pas vraiment vissées du tout, mais si je les serre, le guidon ne tourne plus à gauche ni à droite..... Et de mon côté, je tourne tout de même le guidon pour me diriger, alors cela reste tout de même un problème... je ne vais pas faire que de la ligne droite ??
  6. Après un peu de 🕛🕧🕐🕜🕑 passé passé sur ton message.... désolé mais pas vraiment compris... En vérité même rien compris du tout 🙄🙄🙄🤔🤔 J'ai à nouveau enlevé le garde boue... il y a donc (je sais plus... 😕) 4 vis ?? ca doit être çà. Il y en a 2 qui sont serrées correctement, et 2 vraiment libres mais ces deux vis qui sont libres.... si je les serre, ben le guidon tourne difficilement. Mais je pense à une chose :Ne faut il pas tenir/contre serré avec les 3 vis qui se trouve au dessus du tube (je sais pas comment ça a s'appelle) ou il y a marqué speedway 5, (dans lequel rentre le guidon quoi...).??
  7. Merci pour ton retour... tu as au moins pris la peine ne de me répondre.... mais je voudrais juste savoir s'il est normal qu'en serrant une de ces 3 ou 4 vis, il était normal que le guidon devienne dur ? 🤔
  8. Ben voilà... j'ai réponses à mon interrogation... Parfait 👌.
  9. Salut, Est-ce que quelqu'un d'entre vous serait intéressé par 4 amortisseurs a5rr1 en 125 MM ? Si c'est le cas, j'en possède 4 (roulé à peine 200 kms).... Prix à voir....
  10. Merci les gars pour ces infos. Dès que j'ai un peu de temps à tuer, je vais faire un tour dans le deck, voir si ses câbles à grosse section se débranchent facilement...
  11. Merci pour ces schémas.... Alors effectivement, débrancher la trottinette totalement restera occasionnel. C'était juste pour savoir comment faire.. Du coup, je ne suis pas allé dans le deck voir ce qu'il se passait, alors pour ceux qui ont déjà démonté ce deck pour accéder à la la batterie,le débranchement de celle-ci se fait par un ou deux fils je présume... enfin, j'veux dire, ça se débranche comme n'importe quel appareil électrique ?
  12. Oui,c'est vrai. Je posais cette question aussi en cas d'intervention électrique sur la 🛴 afin d'éviter un éventuel court circuit. C'est ce qu'il m'est arrivé lors de l'installation du contacteur a clef.... 2 fils se sont touchés et hop... étincelles et compagnie. Du coup, si j'avais pu couper totalement la 🛴, cela ne serait pas arrivé.
  13. Salut... Ton vendeur n'a pas tort... Ce sont pratiquement deux copiés /collés. Je dirais qu'en achetant la skywalker, et en y ajoutant quelques euros supplémentaires (une centaine tout au plus), tu arrives à avoir un produit similaire à la speedway 5 pour MOINS cher encore. Personnellement, je partirais sur la skywalker.
  14. Pourquoi pas ?? Ce n'est pas une question de non utilisation.... c'est une question d'information.... Je cherche juste à savoir comment on désalimente totalement cette trottinette ? Etant donné qu'il n'y a pas d'interrupteur général comme sur d'autres modèles..... Comment fait-on ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up