Jump to content
Esprit Roue

GaelC

Membres
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

11 Bon

1 Follower

About GaelC

  • Rank
    Rang 0
  • Birthday 09/02/1976

Informations générales

  • Genre
    Homme

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, Bon après un ptit weekend de test. J'ai l'impression que c'est un des BMS qui pose problème: Lorsque la roue est en charge, la batt 2 arrive bien au max. Je roule et là, j'ai l'impression que la batt2 se décharge dans la batt 1 donc un semblant d'équilibrage. Après le périple, je met en charge et la batt2 arrive bien au max et la batt 1 ne prend pas de charge. Mais j'ai roue qui émet un message vers la "fin" de charge. Donc oui je pense qu'il va y avoir un retour SAV Je suis triste! Gaël.
  2. Ok merci J'vais juste essayer de vider un peu la roue et ensuite relancer une charge et si tjrs pareil je contacte blackdealday! et oui les tensions sont données par l'application pas en direct... Merci encore! Gaël.
  3. Je suppose que ca doit être du 20s2P donc à priori, on n'est pas sous les 3.2v/cel sur la batterie 1 (le bms a l'air de bien faire le taff )
  4. Je n'étais pas loin du DOA! le lendemain de la réception, une partie de la carte mère a cramé. Pour en revenir à mon pb d'équilibrage, j'ai mis à jour le firmware au taquet. Il y a toujours bien le désiquilibrage mais le voyant batterie indique que la charge n'est pas complète. La bat 1 est dans les 64 v et la bat 2 dans les 84v. Pensez vous qu'en roulant, la batt 2 va se décharger et une fois dans les 65V, si je recharge, ca va repartir nickel ? (Bien entendu, je vais tester!) Gaël.
  5. Merci pour vos réponses ! Je vais en parler au sav, ça me fend le cœur, la fois précédente elle est restée pas loin de 3 mois Gael
  6. Bonjour tout le monde, J'ai constaté un déséquilibre entre les 2 packs de batterie, l'une est dans les 84V mais l'autre dans les 65V, ce n'est évidemment pas normal, est ce qu'il est possible de faire une équilibrage quelconque ? De plus, comment savoir si mes réglages (pression pneu et amortisseurs) sont correctes? Merci d'avance! Gaël.
  7. Tu as complètement raison ! j'vais attendre un peu avant de m'aventurer par la bas
  8. hi hi hi Bon, aujourd'hui, j'en enfin pu essayer réellement la gyro et pas dans un couloir étroit comme la 1ere fois. Test ce matin pendant 1h... je me dis que ca va être très très chaud ! Avancer s'arrêter, pas de soucis mais les virages, un peu tendax je trouve... Je déjeune, me repose et j'ai du en faire 2h30. C'est trop bien bon j'ai passé 2h à faire des allers/retours dans ma rue avec virage à gauche et à droite. les 30 dernières minutes, j'ai fait un ptit tour du quartier via piste cyclable... L'éclate! je suis ravi. Je me sens prêt à me faire une ptite balade chemin de halag
  9. Ah oui la vache ça chauffe bien ! Petite question, les câbles sont en plastique ou gainé silicone ? A vu nez c’est plastique car les câbles ont l’air bien raides !
  10. Ils m’ont dit que des mosfets avaient cramé ainsi que la petite carte au dessus... sans dire un défaut de carte mère vu que la gyro n’avait même pas 500m !
  11. Bonjour, Je vous apporte une très bonne nouvelle! ma roue est revenue ce matin !!! Elle fonctionne même Bon ca aura pris un peu de temps mais c'est un peu le jeu lorsque l'on achète chez un revendeur qui se fourni en Chine, la maintenance est "compliqué"... Je n'ai jamais cessé d'y croire! A priori, au départ, ils ont changé la carte mère mais ca n'a rien changé, ils ont donc changé une autre carte pour que ca refonctionne ! J'espère juste que je ne vais plus avoir de soucis! A bientôt sur les routes! Gaël.
  12. Bonjour, La roue est de retour dans leur atelier, ils m'ont envoyé un bon de retour UPS donc super . Ils s'en occupent la semaine prochaine et ils doivent recevoir des pièces! J'ai hate de pouvoir m'y remettre! Gaël.
  13. Bonjour, C'est bon, je vais avoir un bon de retour chez mon revendeur ! On va bien voir ce qu'il se passe Je vous tiens au courant! Bonne journée à tous. Gaël.
  14. C est un peu dur ! Je ne peux pas déconnecter la batterie sinon je risque de perdre la garantie ! je surveille tout de même, je pense que je remettrai un coup de recharge au cas où ...
  15. Bonjour, je suis en contact avec BDD. La roue s’est emballée puis s’est arrêtée. En gros, après l’avoir allumé, j’ai voulu tester l’amortisseur en prenant mon élan de haut en bas... je faisais du sur place, c’est là que la route s’est emballée, a émis un son puis s’est éteinte... plus possible de se connecter en bluetooth... de plus il y’a une tension sur la roue comme si elle était alimentée. Le support m’a demandé entre autre d’appuyer sur l’unique bouton pendant plus de 30 secondes mais rien.... Gaël.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up