Jump to content
Esprit Roue

Arrêt de la trottinette Takara au bout d'1Km


Recommended Posts

Bonjour, 

Je possède une "TAKARA Trottinette électrique MB851 8,5" - 350 W - Batterie 6000mAh" et depuis 2 mois elle déconne un peu, en effet lorsque je roule avec, au bout de quelques minutes elle s'éteint, comme lorsqu'il n'y a plus de batterie, et impossible de la rallumer sans la brancher sur secteur.

J'ai alors ouvert le capot et ai mesuré la charge de la batterie, elle était à 40.6V, je l'ai rebranchée et la trottinette s'est de nouveau allumée, depuis j'ai installé un interrupteur qui me permet de faire comme si je la débranchais, afin de la rallumer sans avoir à recharger. Suite à mes recherches sur internet j'ai tenté plein de trucs :

Décharger la batterie en roulant beaucoup avec, et donc en déconnectant la batterie avec mon interrupteur quand elle ne voulait plus s'allumer => Toujours le même problème

J'ai également changé deux condensateurs sur les 7 présents

J'ai mesuré la tension de la batterie pleine : 42V

J'ai mesuré chacune des 10 cellules : 4.2V chacune

La petite carte électronique de la boite grise avait des traces d'humidité dessus, j'ai tout nettoyé. 

J'ai pensé à une surchauffe, d'où le changement de condensateurs, mais maintenant que c'est fait et que le problème est toujours là je me demande si ce n'est pas la batterie qui serait HS.
En effet, quand je roule le curseur à 4 points du niveau de batterie tombe à 1 et si je descends de la trottinette il remonte à 4 en 30 secondes.

Qu'en pensez vous ? J'aimerai brancher mon multimètre directement sur la batterie pendant que je roule afin de suivre l'évolution de la tension, peut-être que le BMS bug et coupe la batterie trop tôt ?

Merci à vous, je reste disponible pour vos question,

David

Share this post


Link to post
Share on other sites

Merci pour votre retour !
Je dois chercher à le changer ? Ou à le tester ?
S'il faut tester, savez-vous comment faire ?

Si je dois en acheter, je dois chercher dans les 42V et 350 watts, ou les 36V et 500W ?

(J'y connais rien, navré)

Edited by Animph

Share this post


Link to post
Share on other sites
  • 1 year later...

Bonjour, j'ai le même problème que vous avec ma nouvelle trotinette janobike T10 lorsque je roule avec, au bout de quelques minutes elle s'éteint, comme lorsqu'il n'y a plus de batterie, et impossible de la rallumer sans la brancher sur secteur. Avez-vous trouvé d'où venez le problème? je me demande si je ne suis pas trop lourd pour la trottinette et du coup elle se met en sécurité en coupant le jus? Merci pour votre retour. bon courage!

Share this post


Link to post
Share on other sites
  • 2 weeks later...

Takara ça me rappelle une mauvaise marque d’autoradio. Peu fiable, il y a 15 ans.

  • Haha 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up