Jump to content
Esprit Roue
Sign in to follow this  
ChatonBrutal

[Speedway 5] Moteur avant ne fonctionne plus

Recommended Posts

Salut tout le monde,

Nouveau membre depuis 20min, lecteur assidu du forum, j'aurais aimé que mon premier post soit plus sympathique :(

J'ai acheté une Speedway 5 il y a un mois sur Weebot et j'ai déjà fait quelques 200 kms avec.
Tristement rentré du travail sous la pluie en début de semaine, j'ai bien fait sécher le véhicule et en ai profité pour la nettoyer (chiffon / éponge / brosse à dent)

Depuis, j'ai un problème dans la rotation de la roue avant, comme une résistance dès qu'elle commence à prendre de la  vitesse (+ de 2km/h...)
L'effet ressenti est, à un moment en particulier lors de la rotation, un "tac-tac". Ce qui donne surtout l'impression de rouler sur des pavés en permanence, ce qui la rend inutilisable...

Epluchant le forum, j'étais parti sur l'hypothèse d'un manque de graisse suite à la pluie et au nettoyage et mettre de la graisse au lithium dans les rouages.
Après en avoir discuté un peu avec des collègues mécanos, ils m'ont dit sur un coup d'oeil que le problème ne viendrait même pas des roulements, du fait de l'importance du "tac-tac" mais plutôt du moteur qui serait en résistance.

Bref, je vais continuer d'investiguer le sujet (j'ai déjà démonté les freins et maintenant voir si le moteur tourne bien tout seul ou si c'est la roue arrière qui pousse l'engin, même en 2 roues motrices) mais déjà savoir si quelqu'un aurait rencontré ce problème ?

Merci à vous, pour vos retours, au plaisir de rider ensemble ! 🙂

Share this post


Link to post
Share on other sites

Salut. Je crains que ton contrôleur soit HS. Teste en mettant la trottinette sur une chaise, les roues dans le vide, pour voir si l'avant ou l'arrière fonctionne. 

As-tu ouvert le deck pour vérifier qu'il n'y avait pas d'eau à l'intérieur ? 

Share this post


Link to post
Share on other sites

Salut,

Désolé de répondre aussi tardivement, merci de ta réponse !

Je vais faire le test de la chaise et vérifier la rotation des roues à vide. Pour le deck, on m'a déjà conseillé de le faire mais j'ai peur de faire sauter la garantie en l'ouvrant.

Je discute avec le SAV Weebot pour voir ce qu'il est possible de faire, et espérer que ça soit dans la garantie... 😑

Autrement, je partirais sur la piste d'ouverture du deck pour voir ce qui se passe dedans.

Share this post


Link to post
Share on other sites

Bonsoir tout le monde,

Un petit up de mon post juste pour apporter pas mal de nouvelles infos au problème.

Trottinette allumée sur chaise, le moteur avant ne tourne plus. Et aucun changement d'état que ce soit en 1 roue / 2 roues.
J'ai ouvert le deck pour regarder l'état au niveau du contrôleur. Pas de traces d'eau, au niveau des câbles ou à l'intérieur.
J'ai débranché stratégiquement le câble du display au guidon, aucun changement.

Bon, j'ai découvert à regret (ou pas, ça veut dire que c'est bien fait), que je ne pouvais pas déconnecter facilement la batterie du contrôleur ou le moteur avant.
Donc impossible de mettre la roue avant hors tension pour voir le résultat...

Je vais attendre jusqu'à ce week-end, au cas où de nouveaux éléments, idées d'un internaute passionné ou manips me permettraient d'en savoir plus (et par miracle de réparer ?!)
Autrement, packager et envoyer au SAV lundi...

Merci à tous de suivre mon épopée,
A bientôt sur l'asphalte ;-)

Share this post


Link to post
Share on other sites

ton moteur avant reste freiner électroniquement

as tu essayé de tourner a la main ta roue avant, si tu sens une résistance, il faut aussi essayer hors tension, si ça tourne mal, le moteur avant a pris un coup du a l'humidité et là pas le choix il  faudra démonter ou faire jouer la garantie

Share this post


Link to post
Share on other sites

Salut,

En ce qui concerne la garantie, il faudra t'attendre à quelques difficultés... les manuels Speedway sont très clairs et très explicites sur la non-étanchéité de l'engin.  Voir page 04, 1.1 Consignes de sécurité et restrictions.

Mais je te souhaite évidemment une bonne surprise.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.