Jump to content
Esprit Roue

MTok

Membres
  • Content Count

    118
  • Joined

  • Last visited

Community Reputation

19 Bon

1 Follower

About MTok

  • Rank
    Rang 2
  • Birthday 01/12/1991

Informations générales

  • Genre
    Homme

Recent Profile Visitors

1,856 profile views
  1. Ok merci pour l'info je vais essayer de remplacer les aimants. En effet c'est assez bizarre qu'elle se soit couper en deux.. au passage j'ai retrouvé les autres morceaux éparpillés entre les aimants et le rotor
  2. Bon je viens de réaliser que j'avais pas terminé (vous moquez pas 😁) et qu'il fallait séparer le cœur de la jante (si jpuis dire ^^), pour atteindre les aimants: L'ensemble a l'air pas trop amoché.. à part quelques aimants à remplacer.
  3. Ok je vais regarder ça mais je sens que ça va pas être simple (ne serait-ce que d'enlever complétement les aimants cassés) Les disques ne sont peut-être pas indispensables..
  4. Salut ! Je voulais savoir, est-ce que vous protéger votre roue contre les incendies ? Il me semble que Kuji Rolls a un coffre fort... Si je prends un gros coffre fort anti-feu pour y mettre ma Rockwheel GT16, et qu'elle prend feu, est-ce que cela empêchera les flammes de sortir et de cramer mon appart ? Sinon je pensais prendre une couverture anti-feu grand format: https://www.amazon.fr/gp/product/B00CD3X4AU/ref=ewc_pr_img_1?smid=A1X6FK5RDHNB96&psc=1 ANNUME parlaient aussi d'un extincteur LithEx Eurofeu spécial incendie de batterie Lithium, mais leur site a l'air mort..
  5. Bonjour, 10 ans après, j'ai enfin ouvert mon moteur: Comme vous pouvez le voir, il manque un aimant (en vérité il est toujours la mais en morceaux), et un autre est cassé en 2: Voici une partie de l'aimant que j'ai extrait: En regardant entre les aimants j'ai trouvé ça (à droite): Ce qui m’inquiète c'est que je vois pas ou est l'autre morceau.. Les deux anneaux sont bien tordus. Je ne sais pas comment celui de droite a pu se casser puis atterrir entre les aimants, mais c'est clairement ce qui causait le bruit originel. La question c'est est-ce que c'est réparable.. J'imagine qu'il faut enlever les morceaux d'aimants cassés, et en mettre des nouveaux... Mais je sais pas ou acheter ça, et ça n'a pas l'air simple
  6. Je viens de terminer les soudures mais j'ai eu du mal, déjà parcque je n'avais pas soudé depuis le collège, mais aussi parce que les câbles sont courts et fins.. J'ai fais quelques erreurs, du genre oublier (à plusieurs reprises...😣) de mettre la gaine thermorétractable avant de souder, ou encore casser des soudures en manipulant mal les câble. Du coup, j'ai du couper et donc raccourcir plusieurs fois certains câbles (le noir en particulier), et même rajouter un morceau de câbles entre deux câbles.. Pour autant, j'ai recouvert toutes les liaisons avec du scotch isolant. Mais en tout cas ma roue fonctionne ! @Cormo veut bien m'aider la semaine pro pour le connecteur, merci à toi !! En espérant que mon travail de débutant tienne d'ici là ^^
  7. Bonsoir, J'ai écumé les magasin d'informatique sans trouver de connecteurs correspondant.. Mais j'ai acheté fer à souder et étain, je vais donc souder individuellement et proprement les câbles entre eux, en faisant une épissure comme l'ancien proprio, et en couvrant chaque soudure d'une gaine thermorétractable + scotch isolant (merci @Scrounch), en attendant de trouver le connecteur. Merci pour le conseil @Cormo, mais normalement en faisant comme ça il ne devrait plus y avoir de risque de court circuits. Tu dis que tu as le bon connecteur (le noir) ? Merci de la proposition ! Tu es vers où ? (tu peux me répondre en mp si tu veux). Je suis en IDF. Pour la pince je peux l'acheter, à condition de la trouver..
  8. Bonne nouvelle je viens de trouver tout seul la réponse ! Je me suis souvenu que le gros câble noir (qui relie le moteur à la coque) avait été modifié et recouvert de scotch dans sa partie finale. Ne comprenant pas cette modif, j'ai décidé d'enlever le scotch et voila ce que j'ai découvert: Les 5 petits câbles on été coupés par l'ancien propriétaire, afin d'y ajouter des rajouts plus gros, sans doute pour les solidifier. Pour lier les câbles, il les a emmêlé et recouvert de scotch. Au bout il a mit un nouveau connecteur, plus gros: Et il derrière, il a aussi modifier la suite, sans doute jusqu’à la carte mère. En tout cas ça veux dire qu'il n'y a pas de soucis pour les couleurs, c'est bien les bonnes. Mais je me dis que je pourrais faire la même chose avec mon nouveau moteur et ses câbles, pour plus de solidité. Je vais acheter du scotch (je crois qu'il faut prendre du scotch isolant c'est bien ça?), et réutiliser ces morceaux de câbles. Mais du coup il ne me manques qu'une de ces broches (je les ai encore sauf 1, cassé lorsque nous avons voulu les réutiliser): Pour y attacher les gros câbles et les rentrer la dedans: A moins que je rachète directement le connecteur (grand format du coup). Je vais chercher ça à Paris demain.
  9. Je n'ai rien pour souder Mais oui j'ai un doute sur les fils hors je ne sais pas du tout s'ils seront compatibles... Les verts en particulier sont différents, et en effet l'ordre n'est pas le même... Si quelqu'un ici sait ce qu'il en est je veux bien l'info, car pour le moment je ne peux rien faire Est-ce que quelqu'un sait si les fils sont compatibles en rejoignant les couleurs ?
  10. Merci pour la réponse @Christian-91 ! Je vais essayer de trouver ça à Paris demain (peut-être à Montgallet ?) car je me retrouve à pied et c'est urgent J'espère juste que j'aurai pas de mauvaises surprises (du style ma carte mère qui crame), parcque les câbles ne sont pas exactement pareils: Est-ce que c'est normal que d'un coté les câbles soient épais et de l'autre fins ? Peuvent-ils aller ensemble ? De plus, il ne sont pas dans le même ordre, mais j'imagine que c'est un détail.. Logiquement il suffit de relier chaque couleur à chaque couleur...
  11. Re Bonjour, @Scrounch qui m'a vendu le nouveau moteur est venu m'aider à remplacer mon ancien moteur, malheureusement j'ai un problème: Les deux connectiques (du capteur à effet hall je crois) sont différentes. Pourtant on a tout les deux une v3 On s'en est rendu compte qu'a la fin du remontage... Il faudrait que je trouve une connectique mâle et femelle pour relier tout ça mais je ne sais pas du tout ou trouver ça... J’espère que c'est possible D'autant plus que je n'ai rien pour souder Y manquait juste ça et c'était réglé...
  12. La valve est intacte donc je ne pense pas..
  13. Ok merci pour l'info 😉 Du coup je pourrait remplacer le support s'il est tordu cool Voici le bruit que ça fait quand je tourne a droite : J'imagine que c'est le support pédale droit qui touche le moteur.. VID_20200812_192109.mp4
  14. Re Bonjour, Après ce problème d'axe (ou de support pédale je ne sais pas encore), j'ai décidé de procrastiner un peu et je suis parti en vacances lol Au final j'ai réussi à remonter la roue en intercalant des cales en bois entre la pédale et le moteur pour que les vis se retrouve en face des trous Mais le problème évidemment est toujours là. Lorsque je roule, et que je tourne à droite, il y a un clic clic clic en particulier sur le pied droit là où le support s'est rapproché du moteur. J'imagine que c'est le support qui frotte sur le moteur.. ? Il y a une personne du forum qui a accepté de me vendre son moteur avec axe (en principe intact) intégré, mais je ne suis pas sûr que ce soit l'axe qui soit tordu, Cela pourrait en effet être le support pédale droit.. Du coup je voudrais savoir est-ce que les supports pédale sont interchangeables droite et gauche ? Car ce membre a encore un des deux supports pédale intact (l'autre était fissuré il l'a jeté) Bref jspr que tt ça sera bientôt règlé..
  15. ReSalut, Bon après une crevaison (alors que j'ai depuis peu un pneu anti-crevaison, et que le trou est à l'opposé du point de l'accident), j'ai voulu démonter ma roue pour réparer le pneu. Mais une fois démonté, je découvre que l'axe est légèrement tordu, en tout cas suffisamment pour que je ne puisse plus remettre les vis... Bref, j'ai trouvé quelqu'un du forum pour un nouveau moteur, mais désormais il me faut un axe (qu'il n'a pas).. Est-ce que quelqu'un aurait un axe de GT16 ? Ou est-ce possible de mettre un axe d'une autre roue sur ma GT16 ? J'espère que je ne découvrirai rien de plus...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up