Jump to content
Esprit Roue

Aloko

Membres
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

3 Neutre

About Aloko

  • Rank
    Rang 0

Informations générales

  • Localisation
    Paris

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, Apres avoir declaré mon probleme aupres de Gyroroue-Shop via leur systeme de prise en charge, Sylvere m'a informé que le SAV KIngsong est fermé jusqu'au 20 aout inclus. D'apres lui ca ressemble a un pb par rapport au sensor Hall, je passe donc le 22 aout déposer ma roue. c'est la que je suis content de l'avoir acheté dans un magasin francais !! Bonne route,
  2. voila la video de ce matin:
  3. J'ai envoyé ma video via Messenger sur FB KingSong Europe, j'attends la réponse.
  4. Bon je viens de regarder une video que j'ai faite ce matin, dans mon cas ca ressemble + aux LED 1 & 2 or 1 & 3...
  5. Top merci, je ne retrouvais plus cette page. Ca ressemble à un : No. 1 & 4: red LEDs, & audible alarm. This is a wiring communication fault with the hall sensor wire in/to the motor. Procedure: check the connection of the wire between the motor and controller. If it continues, then the motor will need to be replaced. Je vais regarder ca de pres la prochaine fois. Je précise que dans l'application je n'ai aucuns message d'erreur, j'ai toujours mon numero de serie et tout les parametres sont en etat OK.
  6. Merci Techos78, J'avais trouvé un cas semblable (la position couché qui met le gyro en defaut) sur un forum US, le mec a reglé son pb avec MAJ firmware mais sa roue etait neuve. Je vous tiendrais au courant de la prise en charge SAV, j'ai confiance en mon magasin pour faire le necessaire, par contre le SAV KingSong je connais pas. Cette roue est ma deuxième, apres 6000km sur une Ninebot 9E+, ca fait presque 4 ans que je pratique et j'avoue ne plus m'en passer pour mes trajets de boulot. Prendre les transports en communs est difficile maintenant. La batterie de cette KS16S tient toujours le coup, le rendement a baissé de moins de 10% en 9500km, je pensais la garder encore qques mois avant de changer, elle me convient bien meme si 15km d'autonomie supplementaire serait le top. Pour répondre à ta question, je n'ai pas changé le pneu. Lors de mon passage dans ma boutique, Gyroroue-Shop il y a 3 mois le technicien m'a dit qu'elle etait encore en bon etat et m'a invité à repasser debut septembre.
  7. Bonjour, Apres 9500km avec ma KS16S (encore sous garantie), depuis qques jours lorsque je demaare ma roue, j'ai droit a des BIP et des LED rouges qui s'affichent. Ensuite la roue est instable, virevolte, se cambre...bref ca fait flipper ! En general je la redémarre plusieurs fois et au bout d'un moment retour a la normale. Du coup je n'ose plus trop rouler avec, j'ai averti le magasin francais ou je l'ai acheté et j'espere un retour SAV. J'ai aussi remarqué que lorsque je couchais ma roue un certain temps (!) ce phénomène était systématique au redémarrage. Est ce que vous avez deja eu ce cas de figure, j'ai fait une recherche sur le forum mais sans rien trouver. Hormis ce souci je n'ai jamais eu aucun probleme avec cette roue que j'utilise au quotidien.
  8. Bonjour, j’ai vu qu’il y avait un nouveau firmware pour la KS16S, ancien possesseur d’une E+ de chez ninebot j’ai pris l’habitude de ne pas mettre à jour sans avis 😀 Est ce que qu’un a essayé et qu’apporte il ? merci pour votre retour , http://forum.electricunicycle.org/topic/9345-new-firmware-v103-kingsong-ks-16s/
  9. Bon alors dans le genre boulet.... il fallait juste que je re démarre mon téléphone...tout est rentré dans l.ordre. Je ferais un CR de mes impressions sur cette roue .
  10. Merci pour le conseil NRV. J'ai fait les 2, impossible de me connecter à ma roue. A Savoir que j'utilise un Iphone X avec IOS11 a jour dessus.
  11. Bonjour, Nouveau proprio d'une KS16S depuis ce matin, acheté a la boutique GyroroueShop ou le vendeur me l'a parametré depuis son Iphone vu que je n'arrivai pas à me connecter avec mon Iphone sous IOS11. Mais j'aimerais bien accéder à ma roue, voir la vitesse, les km parcourus etc, hors c'est impossible pour le moment. Je peux me connecter pour mettre de la musique, dans les propriétés BT je vois bien Ma roue ET la connection pour la musique, les deux apparaissent en "connectés" mais malheureusement des que je clique sur la KS16S dans le SCAN de l'appli rien ne se passe. A priori j'utilise l'ancienne application, pas envie d'etre beta testeur de la nouvelle.
  12. Merci je n'avais pas vu cette intervention sur le forum. Je ne suis pas plus avancé mais pour le moment ça fonctionne encore. Merci jodyl06
  13. Bonjour, Depuis quelques jour et sans evenements marquants, je n'arrive plus a enficher le connecteur du chargeur dans le connecteur de ma roue. Il ne veut pas s'enfoncer, comme si les 4 picots n'étaient plus alignés. J'ai fait une verification visuelle et tout me semble nickel, mais au final je ne peux enfoncer le connecteur. Pour le moment j'ai juste a déposer le connecteur pour que la charge se fasse, le voyant passe au rouge et les temps de chargement sont conformes, mais je me dit qu'un jour je pourrais plus la charger. Depuis le début j'ai noté un leger jeu au niveau du connecteur sur la roue mais jusqu'a present je n'avais aucun problème pour l'enfoncer. J'ai fait une recherche sur ce forum mais pas trouvé de cas similaires, qqun connait ce soucis ? Par avance merci.
  14. Merci Gillou !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.