Jump to content
Esprit Roue

Roue Bloqué


Recommended Posts

C est bien connu chez inmotion,sur v5 v8 v10,le scan est vraiment louche,il 'e va pas vérifié grand chose,car la plupart qui ont eu une panne avec ces modele,dont la roue s allumait encore,avait des scan 100% ok!

 

Je ne sait pas comment tu a vérifié ta batterie,pour faire un bon test, tu allume la roue  et ensuite du debranche la batterie,de cette façon la sortie puissance reste active et tu peut contrôle reelement au multimètre sa tension.Pour etre sur de n avoir aucune cellule morte,sans ouvrir la batterie,tu doit obtenir vraiment  proche de 84v.Si tu a 83v en pensant que c est ok,non car si juste une cellule est trop limite la roue va s eteindre.

Autrement ouvrir la batterie pour vérifier une par une au multimetre les 20 cellules.

Si la roue est neuve reelement on peut dire que la carte n a pas pris la flotte.

Tu peut aussi teste au multimetre le moteur,voir le débrancher histoire de voir si une erreur apparait en diag.

 

Et tu sur d avoir deverouille le mode transport?

 

Tu peut aussi essayer une autre batterie,si tu debranche l original a chaud,tu peut mettre n importe laquelle en 84v pour au moins vérifié si l equilibrage se fait.Si tu n a pas de batterie 84,tu meut aussi mettre 2 batterie de trott 42v en serie pour faire le test.

Aussi verifie les températures relevé dans une appli type wheelog ,peut etre une sonde morte qui met en sécurité la roue.

Une fois elimine le mot9 et la batterie il ne reste que la carte de toute facon,mais vraiment etre sur pour la batterie,quand même ma majeur partie du temps le problème vient d elle.

Share this post


Link to post
Share on other sites

Tu es callé sur le sujet, je te remercie de toutes ces infos. Plus qu'à regarder tout ca.

En tout cas un grand merci.

Share this post


Link to post
Share on other sites

Moi j'utilise souvent dans l'appli le lock, ça désactivé l'effet gyroscopique et quand on fait rouler/bouger la roue elle crie "please don't move" :)

As tu essayé de jouer avec cette fonction pour voir ? 

Share this post


Link to post
Share on other sites
Il y a 5 heures, rodman a dit :

Tu es callé sur le sujet, je te remercie de toutes ces infos. Plus qu'à regarder tout ca.

En tout cas un grand merci.

J ai testé de démarré avec une batterie externe,en débranchant l interne,va marche sauf que lorsque tu eteint la roue,elle reste en veille est pompe de la batterie.mais pour faire un test c est ok.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up