Aller au contenu
Esprit Roue
Snake4063

coupe circuit ne fonctionne plus

Messages recommandés

Il y a 3 heures, Snake4063 a dit :

Bonjour je suis tombé en gyroroue et le coupe circuit de ma ninebot one Z10 ne fonctionne plus si vous avez des idées pour régler le problème ?

Tout ce que je peux dire, c’est expliquer comment fonctionne le coupe-circuit de la Z10. Certains disent que la roue détecte quand elle est soulevée alors qu’en fait non. La partie inférieure de la poignée est en caoutchouc, et intègre dans la partie arrière un détecteur de pression. Il suffit d’ailleurs de pincer fortement la poignée vers l’arrière pour que la roue enclenche le coupe-circuit.

Maintenant est-ce que ce capteur aurait pris un choc, ou son câble se serait déconnecté à l’intérieur de la roue... A voir, peut-être un démontage des coques permettrait d’en savoir plus... 

Modifié par LeTof

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, LeTof a dit :

Tout ce que je peux dire, c’est expliquer comment fonctionne le coupe-circuit de la Z10. Certains disent que la roue détecte quand elle est soulevée alors qu’en fait non. La partie inférieure de la poignée est en caoutchouc, et intègre dans la partie arrière un détecteur de pression. Il suffit d’ailleurs de pincer fortement la poignée vers l’arrière pour que la roue enclenche le coupe-circuit.

Maintenant est-ce que ce capteur aurait pris un choc, ou son câble se serait déconnecté à l’intérieur de la roue... A voir, peut-être un démontage des coques permettrait d’en savoir plus... 

Oui il y a un impact au niveau de la poignée je pense que je vais la démonter

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même problème depuis quelques temps, sans chute préalable. Ca s'est juste arrêté de fonctionner un matin...

Comme le bouton de désactivation est bien accessible, j'ai eu la flemme de réparer jusqu'à maintenant mais bon.

Je vais tenter ce weekend le démontage de la poignée et je vous tiens informés.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, drakar a dit :

J'ai le même problème depuis quelques temps, sans chute préalable. Ca s'est juste arrêté de fonctionner un matin...

Comme le bouton de désactivation est bien accessible, j'ai eu la flemme de réparer jusqu'à maintenant mais bon.

Je vais tenter ce weekend le démontage de la poignée et je vous tiens informés.

Ok tiens nous au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.