Jump to content
Esprit Roue

Kefresh

Membres
  • Content Count

    93
  • Joined

  • Last visited

Community Reputation

37 Excellent

About Kefresh

  • Rank
    Rang 1

Informations générales

  • City
    Dijon

Recent Profile Visitors

815 profile views
  1. Hello les wheelers! Bon si ça intéresse du monde j'ai changé le phare avant par un neuf d’origine et le soucis est toujours présent. (en même temps j'y croyais pas trop ^^ ) Je penche pour la CM secondaire mais j'hésite encore à la changer premièrement pour le prix et deuxièmement pour la galère pour récrire un SN. Certains d'entre vous ont déjà remis une CM neuve sur une Z10 sans soucis? Merci d'avance pour vos retour.
  2. Oui j'y ai déjà pensé. Pas de lien avec l'assistance au freinage (que j'ai désactivé depuis longtemps ^^) mais j'ai testé avec ou sans et pas de changement. Ça ressemble effectivement à un problème électrique mais j'avoue que j'ai un peu la flemme de démonté juste pour tester avec le feu avant débranché. Je ne sais pas sur quel source la feu avant tire son voltage et sa puissance mais cela m'étonnerait qu'il ait un CI alim dédié et isolé. Du coup une oxydation ou un défaut du phare avant pourrait surement crée ce genre de problème. Ce que je cherche à savoir c'est surtout si je suis un cas i
  3. Bonjour les Wheelers! Depuis quelques temps ma Z10 a une petite panne assez étrange. Lorsque le feu avant est allumé et que je freine je ressens des saccades et la z10 se cabre en mode tiltback violent. Lorsque le feu est éteint, aucun soucis de comportement. Ce problème est apparu d'un seul coup sans que la roue ne soit tombée ou que j'ai roulé avec de mauvaises conditions météorologique. J'ai plus de 5000 km sur cette roue et jusqu'ici aucun pépin. D'autres ont ils eu ce problème? Si oui, une solution à apporter? Une réparation préventive? Bref je demande l'avis
  4. Moi je pencherais pour la CM hs mais je laisse les experts de la KS16 nous donner leurs avis. Envoyé de mon SM-G973F en utilisant Tapatalk
  5. Salut ! C'est un projet intéressant. Je n'ai pas réellement d'infos là dessus mais je ne pense pas que les infos transmises via le BT d'une roue soient chiffrées. Du coup en interceptant une trame et en l'analysant tu dois pouvoir retrouver tes infos. J'avoue que j'ai déjà pensé à ce genre d'outils autonome à base d'arduino mini mais par manque de temps et de motivation je n'ai jamais poussé plus loin. Tiens nous au courant de tes avancées. [emoji6] Envoyé de mon SM-G973F en utilisant Tapatalk
  6. A mon tour! J'ai crevé cette semaine sur une grosse agrafe. 😢 Je pense que je vais tenter cet outil. Pas trop galère à mettre? Certains se plaignaient en commentaires que l'outil n'était pas très bien usiné.
  7. @loulooo pourra surement t'aiguiller. Il me semble qu'il à un rapide pour sa roue.
  8. Hello! Perso j'ai le Galuchon 13L de chez Galank. Alors niveau prix c'est cher (j'avais preco le mien donc moins cher) par contre tu as un guidage gps et une bonne visibilité avec un tel sac. A l'intérieur j'ai toujours : une extension de valve, une mini pompe double effet, une gourde, un battery pack et une paire de chaussettes de rechange [emoji23] Voilà j'espère avoir répondu à ta question. Envoyé de mon SM-G973F en utilisant Tapatalk
  9. La plupart des pneus ont leur sens de roulage indiqué sur le flanc. Rien d'anormal.
  10. Désolé mais 4300km avec la mienne par tout les temps et toutes les températures et aucun soucis d'allumage. 😞
  11. Vraiment je déconseille le débridage des roues surtout sur les petits modèles, c'est des coups à se marier avec le bitume au premier imprévu sur la route. La sécurité me semble importante en roue. Envoyé de mon SM-G973F en utilisant Tapatalk
  12. Hello! Tes 24km/h c'est en vitesse max pas en croisière. Si tu es un bébé Wheeler qui veut aller plus vite, lâche l'affaire sur cette roue. Revends la sur Leboncoin et achète un meilleur modèle pouvant atteindre les 35km/h, là tu auras accès facilement à ta vitesse de croisière a 25km/h. Sur ta roue actuelle tu sera. 1. Bloqué niveau hardware et puissance. 2. Pas en sécurité a trop la pousser. 3. Un danger également pour les autres. Voilà mes conseils, tu en fait ce que tu en veux. [emoji28] Envoyé de mon SM-G973F en utilisant Tapatalk
  13. Content que ce ne soit pas plus grave pour toi et que ta roue ne soit pas HS. Petite question pendant que j'y suis. Les bandes LED de chaque coté sont elles facilement accessible? En fait les miennes ont besoin d'un nettoyage. Elles fonctionnent toutes, mais la plupart sont masquées par la poussière accumulé dans le cache transparent devant les led. Du coup si tu me confirme que c’est pas trop galère à aller nettoyer je le ferai peut être. Merci d'avance
  14. Bon courage. Après c'est peut être juste un écrou de desserré. [emoji1696] Tu nous tiendras au courant. Envoyé de mon SM-G973F en utilisant Tapatalk
  15. Wheelcome l'ami ! [emoji6] Envoyé de mon SM-G973F en utilisant Tapatalk
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up