Jump to content
Esprit Roue

filou

Membres
  • Content Count

    188
  • Joined

  • Last visited

Community Reputation

40 Excellent

3 Followers

About filou

  • Rank
    Rang 2

Informations générales

  • Localisation
    THIAIS

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Une belle carotte. Merci d'acheter français. Rapproche toi de ton assurance habitation pour voir s'ils veulent bien leur rappeler la loi régissant notre beau pays. Sinon, tout organisme type maison du droit, dgccrf ou 60 millions de consommateurs ou PJ si tu en as une. Bonne chance à toi et dèsolé pour toi.
  2. Ta vitesse max. Ou au moins la vitesse à laquelle tu entend la roue biper en continu
  3. Qaund tu pourras, je suis intéressé de savoir sa vitesse max. La mienne bip à 50km/h en V2. Te concernant, laisse à 84,1v jusqu'à demain et dis-moi. Je pense que ça devrait le faire
  4. As-tu essayé la vitesse max de ta monster ?
  5. en tous cas, utilise toujours la même appli et le même multimètre pour tes essais. Je suis dans le même cas 😂 Mais on va trouver. Moi je fais un réglage puis une charge d'une journée complète. Ensuite je monte de 0,1v et rebelotte
  6. A ta place, je tenterai de laisser charger plus longtemps et voir si tu atteint les 100%. Si non, a ce moment là tu peux monter à 84,1V et refaire une charge très longue pour voir. Mais tu as raison, aller au delà de 84V présente des risques pour tes batteries. Surtout que nos multimètres ne sont pas ultra précis.
  7. Le passage de la led en vert ne signifie pas que tu es à 100%.. Ton application t'indique une tension de 84V ? Pour être à 100%, tu dois laisser longtemps le chargeur branché ( 4 ou 6 heures de plus avec le voyant au vert pour être vraiment à 100%) Pour info, la led verte veut dire tension à 84v * intensité à 0,04A ou 0,06A = environs 5 whatts/heure (conso monster environ 16w/km). Pour l'équilibrage, il faut compter une bonne journée à 100 % chargeur en marche.
  8. De rien [emoji6] Envoyé de mon iPhone en utilisant Tapatalk
  9. C’est ça Envoyé de mon iPhone en utilisant Tapatalk
  10. De rien [emoji6] Envoyé de mon iPhone en utilisant Tapatalk
  11. Comme je te l’ai dis tu dois vérifier au multimètre que tu as bien 84v. Et je suis sûr que tu dois être à 83,5v ou 83,7v. Je l’ai fais hier sur ma monster v2 84v. Fais nous confiance. Une fois que tu auras vérifié, tu devras enlever les 4 petits patins caoutchouc sous le chargeur pour enlever les vis. Ensuite envoi la photo et je te dirai où agir Envoyé de mon iPhone en utilisant Tapatalk
  12. Tu contrôles les pin au multimètre et ajuste une petite vis jusqu’à revenir à 84v pile. Envoyé de mon iPhone en utilisant Tapatalk
  13. Envoyé de mon iPhone en utilisant Tapatalk
  14. Tu peux brancher 10 chargeurs ensemble à 83,7v. Tu n’auras jamais 100% puisque c’est la tension qui est important. 84v =100%. Mettre plusieurs chargeurs réduit le temps de charge. Envoyé de mon iPhone en utilisant Tapatalk
  15. Je confirme que le problème doit venir du chargeur. J’ai eu le problème sur ma monster qui chargeait à 93-95% . Le chargeur était à 83,7v. La vis se trouvant à côté du ventilateur n’était pas bloqué par un point de colle. Je vais ressayer de la charger à 100% et te confirmerai ça Envoyé de mon iPhone en utilisant Tapatalk
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.