Jump to content
Esprit Roue

Pierre SEIBEL

Membres
  • Content Count

    55
  • Joined

  • Last visited

Community Reputation

16 Bon

About Pierre SEIBEL

  • Rank
    Rang 1

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonne idée mais c'est pas si simple .... c'est un chargeur pas une simple alimentation ! Un chargeur lipo utilise le principe de CC/CV la première phase de charge ce fait à Courant Constant et la seconde à Tension Constante (Constant Voltage in English). Il est peu probable qu'il soit possible d'ajuster la tension de fin de charge sur un chargeur pas prévu pour mais certain dispose de cette fonction il faut chercher !
  2. Sinon cherche bien y a des vendeurs sur ali avec du stock en espagne ou allemagne la mienne vient de la je l'ai eu en 1 semaine
  3. Perso je vie en Eure et Loire et je fais 50% off road 50% chemin vicinal, je vais dans la foret, dans les chemin agricole, dans l'herbe sans soucis avec ma Z10 après j'aime pas trop les terrains hyper cassant parce que c'est chiant trop lent. en fait le seul type de terrain vraiment merdique c'est les stabilisé en cailloux qui bougent sous la roue c'est super désagréable
  4. Je ne pense pas que ce soit lié .... tu n'as pas un autre chargeur sous la main ? ou un multimètre ?
  5. Pas certain de cette affirmation ... y en a pas tant que cela sous android wear alors qu'il y a un paquet de garmin en montre de sport c'est top j'ai une fenix 3 depuis des années et je reprendrais une garmin Et l'intégration à wheellog marche super bien
  6. Sur la Z6 je suppose ? J'ai toujours les 46 km/h sur la Z10 en théorie bien entendu car je ne dépasse jamais les 25 km/h Par contre j'ai l'impression qu'ils ont changé les règles de dégressivité de la vitesse sous les 50% de batterie et que c'est moins agressif qu'avant (c'est des incréments de 0.5 km/h maintenant) mais descendant rarement sous les 40% de batteries je ne pas trop confirmer ... => perso cela ne m'a jamais dérangé pour l'instant car avec la fatigue je roule moins vite et pour l'instant ma courbe de fatigue ne croise pas la courbe de baisse de vitesse de la Z10
  7. Oui c'est vraiment bizarre j'ai éteint la roue et rallumer et hop disparu depuis j'ai fait 2 sorties 10 et 15km et RAS ... J'avoue que je suis pas super tranquille en roulant avec cette histoire (même si elle ne m'a pas foutu par terre juste eu des tilt back qui voulait pas s'arrêter ...) M'enfin je vous tiendrais au courant si cela le refait !
  8. Non je l'ai juste installer pour savoir si c'était un soucis sur des cellules ou sur le BMS ... j'aurais préférer sur les cellules car c'était plus simple à réparer
  9. Non pas vraiment et puis j'ai trouvé une appli pour avoir plus d'infos sur la battery le BMS semble afficher des trucs étranges sur la Battery1 …. en gros si j'éteint / allume la roue plusieurs fois je finis par provoquer le disfonctionnement je re commence et c'est bon pas glop ci dessous une capture quand ca bug => 51V des 2 coté mais une batterie donne 15% et l'autre 50%
  10. Je viens de rencontrer mon premier problème avec mon Z10 J'ai fait environ 1000 km avec depuis avril. Cet après-midi, après 28 km, la roue commence à faire des tiltback sans émettre de bip à des vitesses presque aléatoires en fait je ralentissais et de nouveaux tilt back plusieurs fois sur 500m jusqu'a devoir rouler à 10km/h... J'ai jeté un coup d'œil à Wheelerlog et le niveau de la batterie montre une valeur folle, entre 10 et 30% avec des sauts dans tt les sens ...! Heureusement, j'étais à 500m de chez moi, j'ai vérifié avec l'application ninebot et elle affichait un étrange message difficile à lire (ca clignotait super vite) qui disait quelque chose au sujet de la cellule 1 ... L'application montrait une énorme différence entre bat1 (17%) et bat2 (44%)! Une fois à la maison (en marchant) je l’arrête et je la redémarre => tout rentre dans l’ordre ???? les deux batteries montrent 44%! J'ai fait un petit test sans remarquer quoi que ce soit de bizarre ... Avez-vous déjà rencontré ce genre de comportement? Dois je m'inquiéter ?
  11. Débrancher sous tension c'était pas super malin Il y a effectivement eu quelques évolutions sur la Z10 au niveau du phare et des fournisseurs de composant mais c pas évident de savoir avant de l'acheter ... Concernant ton idée la Z10 est une super roue je l'adore c'est con que tu sois si loin j'aurais regarder ta roue !
  12. Perso je les ai aussi mise mais je les ai virer assez rapidement ... Celle du haut car elles perturbent la conduite (enfin c mon point de vue) et celle du bas je les ai virer car elles protègent pas grand chose en fait
  13. Ben tu coupes le cordon d'origine et tu soude une xT60 dessus
  14. Par hasard tu n'aurais pas activé le mode freinage assisté ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.