Jump to content
Esprit Roue

Pierre SEIBEL

Membres
  • Content Count

    43
  • Joined

  • Last visited

Community Reputation

13 Bon

About Pierre SEIBEL

  • Rank
    Rang 0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Perso je les ai aussi mise mais je les ai virer assez rapidement ... Celle du haut car elles perturbent la conduite (enfin c mon point de vue) et celle du bas je les ai virer car elles protègent pas grand chose en fait
  2. Ben tu coupes le cordon d'origine et tu soude une xT60 dessus
  3. Par hasard tu n'aurais pas activé le mode freinage assisté ?
  4. Ben une Z10 n'est pas spécialement compact …. c'est hyper lourd en plus ! je ne suis pas convainsu que ce soit plus simple à prendre en main qu'une V8
  5. Je vérifierai déjà si la carte est alimenter par la batterie ... Ensuite je vérifierai si le convertisseur DC/DC fonctionne,....
  6. Aille tu as du matos pour contrôler un peu ce qui ce passe ? genre multimètre ?
  7. Je viens de passer les 500 km sur ma Z10 j'ai d'ailleurs installé le dernier firmware 1.0.7 (j'avoue ne pas avoir ressenti de différence flagrante de comportement). C'est toujours le pied je kiffe grave et je commence à l'avoir bien en main j'ai mis de coté l'idée de la poussé au max Sinon j'ai pris une assurance chez AGF un peu chère mais il demande pas de certificat CE et le contrat ne stipule aucune limitation particulière (vitesse / lieu / ...).
  8. Bienvenue ! Tu verras la Z10 n'est pas facile à dompter mais quand tu commence à la gérer correctement c'est un vrai kiffe !
  9. Pareil pas essayé encore Envoyé de mon Mi A2 Lite en utilisant Tapatalk
  10. Pourquoi les 2 cartes la sonde de courant c'est le petit composant qui est cramé sur la carte MOS mais ta photo n'est pas assez net pour que je puisse te le confirmer et lire la référence de l'autre pas loin Si tu veux pas essayer de la réparer tu peux en commander une sur aliexpress cela vaut aux alentous de 100€. Je te l'achète par contre la carte HS si cela t'intéresse
  11. Pour moi c'est juste une des sondes de courants qui a cramé de ce que j'avais lu sur un forum cela arrive assez souvent c'est un composant qui vaut moins de 10€ cela vaut le cout d'essayer
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.