Jump to content
Esprit Roue

SLG

Membres
  • Content Count

    33
  • Joined

  • Last visited

Community Reputation

1 Neutre

About SLG

  • Rank
    Rang 0

Informations générales

  • City
    Paris

Recent Profile Visitors

1,053 profile views
  1. SLG

    speedtroot 1600

    J'ai pris un peu de temps (quelquesmois 😉 ) avant de répondre mais mon problème de frein est résolu en utilisant une cale (de la bonne épaisseur cette fois-ci) pour maintenir en place les plaquettes avant de purger. En tout cas, merci à @Bozon qui m'a mis sur la piste.
  2. Merci @crockmi le spartiate ! J'apprécie ton coup de main. J'avais déjà fait un test comme tu le suggères en shuntant le coupe-circuit (ça ne fonctionnait pas mieux). Mais.... coïncidence : j'ai reçu aujourd'hui même (!) un écran commandé chez TNE (1,5 mois après avoir passé commande), pensant que le problème venait de là. Je viens de tester et ça refonctionne à merveille. Je suppose que j'ai provoqué un court-circuit en bricolant sous le deck et ça a flingué l'écran. C'est réparé en tout cas ! Le coupe-circuit anti-vol est également opérationnel.
  3. D'après ce que je comprends, ces véhicules sont assimilés à des bicyclettes doivent se conformer à la norme EN 15194, mais ne sont pas soumis à homologation. Ce sont les VAE "classiques", pour lesquels le speed throttle est en effet interdit, comme tu le mentionnes. Les speed bikes entrent dans les catégories L1e-A et B et sont soumis à homologation. Dans ces dernières catégories, la législation européenne autorise le speed throttle. Peut-être que cette disposition n'a pas été transposée dans la loi française... Ma remarque initiale portait sur ces catégories, pas sur la catégorie VAE pour laquelle ça me semble clair. Je m'interroge sur la possibilité, en France d'avoir un cycle L1-eA ou L1-eB avec un accélérateur.
  4. Merci. J'ai tout essayé. Le mystère reste entier...
  5. Bonjour, Merci pour cette synthèse. Je m'interroge cependant sur les cycles équipés d'un accélérateur permettant d'activer le moteur sans pédaler. Il semble que la législation européenne inclut ces véhicules dans la catégorie L1e, avec les distinctions suivantes : - vitesse limitée à 25 km/h, puissance moteur comprise entre 250 et 1000 W. Assistance au pédalage + moteur seul -> L1e-A. - Vitesse inf à 45 km/h. P inférieure à 4 kW. Assistance + moteur seul -> L1e-B Source : white paper Ebike Europe
  6. SLG

    speedtroot 1600

    Non, j'ai pu m'en sortir en coupant la durite sur 1 cm. C'est vraiment au niveau du connecteur sur le levier de frein que la durite fuyait. Je tenterai une nouvelle purge en laissant les plaquettes en place comme tu me le conseille. J'avais tenté de purger en bricolant une cale pour éviter de contaminer les plaquettes avec de l'huile, mais c'est visiblement peu efficace.
  7. SLG

    speedtroot 1600

    La durite s'est fendue au niveau du connecteur de la poignée de frein. Il y a dû avoir des contraintes lors du pliage des poignées et du guidon. La durite s'est pliée et a fini par se percer. Merci des conseils en tout cas ! Envoyé de mon SM-G950F en utilisant Tapatalk
  8. SLG

    speedtroot 1600

    C'est un peu galère non ? Je n'arrive pas à retrouver un bon freinage après purge (ma durite de frein était endommagée, j'ai dû la sectionner et remettre du liquide de frein). Laisses tu les plaquettes en place lorsque tu remplis de liquide le circuit ? Envoyé de mon SM-G950F en utilisant Tapatalk
  9. Bonjour à tous. Je ne peux plus éteindre ma trott via le bouton on/off de mon display (appui long sur le bouton pour éteindre). Le seul moyen pour couper et allumer la trott est d'agir sur le coupe-circuit (antivol) dont elle est équipée. L'écran s'allume automatiquement lorsque je ferme le coupe-circuit et le seul moyen de l'éteindre est d'agir à nouveau sur le coupe-circuit. C'est le seul problème constaté. Tout le reste a l'air fonctionnel. Je précise que le bouton fonctionne mécaniquement (je peux faire défiler les paramètres à l'écran). Le problème est apparu après trifouillage sous le deck... Mais je ne vois aucun câble débranché. Quelqu'un aurait une piste ? Que faire pour tenter d'identifier la source du problème ? Trott : TNE Q4-V4+ (dual motors) Êcran : LCD882 (5 fils) Merci pour votre aide ! Et bonne fête à tous !
  10. @SkaN Très bon choix ! Profite bien et sois prudent ! Envoyé de mon SM-G950F en utilisant Tapatalk
  11. Bonjour. As-tu avancé dans ta recherche ? En 10 pouces, je ne suis pas sûr que tu trouves du neuf dans un budget de 300 à 500 euros comme tu le souhaites. Ou alors en occasion. Je suis un peu intéressé en te disant ça car je songe à revendre ma trott. C'est un modèle 10 pouces, équivalent à la Speedtrott ST16. Elle est plus lourde (> 20 kg) que ce que tu souhaites, mais c'est une routière super confortable, fiable et sûre (freins à disque AV AR). Je m'en sers quasi quotidiennement sur mes trajets domicile/bureau (14 km A/R ou 26 A/R selon les itinéraires). Batterie de 48 V 15,6 Ah. Vitesse max 45 km-, autonomie 35 km en mode 3 (vit max). Tu peux restreindre la vitesse branchant 2 câbles ou via le panneau de commande. À ta dispo si tu souhaites en savoir plus (j'ai fait une petite vidéo ici peu après l'avoir achetée en mai 2018).
  12. OK. Merci @helyxir. Le silicone spécial marine devrait faire l'affaire en effet.
  13. Bonjour, Je suis l'heureux propriétaire d'un clone de Speedway 3. Je souhaiterais remplacer l'un des connecteurs de câble qui relie le clignotant au controleur (photo jointe). Il s'agit d'un connecteur à 6 pins. Je n'ai pas la référence précise de ce connecteur JST SM, Dupont... ? Quel écartement de pin (2.50, 2.54 ?). J'ai bien du mal à m'y retrouver et à commander le bon connecteur (l'idée est de remplacer la partie mâle côté clignotant sans toucher à la partie femelle côté contrôleur). Si quelqu'un a les références exactes de ces connecteurs (que je n'ai pas su retrouver sur le forum).... je suis preneur ! Merci pour votre aide. Question subsidiaire : avec quel produit (silicone ?) réalisez-vous l'étanchéité des connecteurs et câbles ? Si vous avez une référence de produit ?
  14. Salut. J'ai fini par commander la pièce sur Aliexpress... merci tout de même. En attendant qu'elle arrive, j'ai mis un ruban adhésif transparent qui fait très bien l'affaire.
  15. Merci pour vos réponses aussi rapides. @Orsa : j'ai déjà contacté KWK. En effet il n'a pas de stock mais je pense qu'il peut s'en procurer. Le cas échéant, je me tournerai vers un distributeur en France... Mais si quelqu'un a un tuyau pour trouver la pièce manquante sur un cligno qui ne fonctionne plus, je suis preneur. Il nous faudrait une casse pour trotts... avec pièces détachées d'occasion.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up