Jump to content
Esprit Roue

LyonChaoui

Membres
  • Content Count

    42
  • Joined

  • Last visited

Community Reputation

3 Neutre

About LyonChaoui

  • Rank
    Rang 0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour Fremalea, bonjour à tous... J'ai chargé la batterie plus qu elle ne devait l être et effectivement le témoin de charge à disparus lors de cet phase et depuis la roue semble se déchargé en symbiose. Plus de peur que de mal, merci à tous pour vos conseils... Rassuré...
  2. Voila pour la demande ptigenie Mon oeil de débutant constate que sur les photos on voit nettement qu'une batterie a 4 cycles alors que l'autre en a 7 A qui sauras decrypter le couac de cette histoire rocambolesque
  3. Je vais laisser un wheeler plus expérimenté que moi te répondre...
  4. Lorsque la roue n'est pas utilisé et que la batterie n'est pas énormément chargé, les cellules de cette dernière perdent en capacité... L'idéal serais de charger la batterie au minimum 80% lors d'une inutilisation prolongé...
  5. Quelle est la pression de ton pneu ? Charge tu ta roue selon les préconisations constructeurs ? As tu deja laissé ta roue vide pendant un long moment ?
  6. Je suis de Paris et cela m'arrive tout le temps lors de longue balade pas forcément avec des dénivelé, pour la décharge en décalé la photo en atteste d'elle même Suite à tes conseils, je l'ai fait mais j'ai deja la derniere version 1.0.7 papuche je vais essayer ça lundi lorsque je serais de repos, on verras bien ce que cela donne, ça me parait tout de même étrange que celui qui me l'a vendue n'aie pas eu à le faire la manipulation lors de la réception, est ce possible ? Tu as raison, la Z6 en a qu'une mais sur l'application de mémoire tu vois 2 jauges La roue est en train de chargé comme en atteste la photo, lors de la recharge elle remonte ensemble c'est tout de même étrange Je fais ça dans la soirée...
  7. Ben concrètement j ai eu une Z6 et effectivement les 2 batteries se déchargeant en même temps la ce n est pas du tout le cas... Ça veux dire quand bout d environs 35km voir 40 je suis obliger de la recharger...
  8. Bonjour, je viens d'acheter une Ninebot Z10 d'occasion, elle avait 45 kilomètres, fabrication de mars 2019 et elle se décharge en décalé (photo ci jointle truc c'est que lorsqu'une des batterie est à 5% elle refuse de me laisser monter dessus. Ps : Ce qui peut important à savoir c'est que la personne qui me l'a vendus n'a pas fais la procédure de sleep mode car elle prenait la charge, cela dis elle se charge jusqu'a 100% sur les 2 batteries. A qui pourra m'aider please parce que la je suis beaucoup beaucoup en détresse.
  9. A ok merci pour l'information je vais corriger mon topic parce que c'est justement dans la video de robert ace que j'ai eu le lien pour contacté MRN76. Merci
  10. C'est très simple, il suffit de contacté MRN76, tout est indiqué dans le topic https://www.espritroue.fr/topic/8124-micrologiciel-customis%C3%A9-pour-one-z/ tu pourras également trouvé les coordonnés d'Alexander appelé aussi Robert Ace dans la video "Ninebot Z10 - Z10 MAX SPEED UNLOCK TO 56km/h TESTS" sur youtube ;)
  11. Salut j'ai eu exactement les meme sylmptomes que toi, diagnostic, nickel, lorsque je l'allumais elle ne se calibrais pas pourtant les leds et la musique fonctionnais, j'ai roulé sur route avec pluie fine dans les 5 minutes précédantes. J'ai commandé une carte mère sur ALiE ca m'a couté 162euros et problème résolus, ca m'a bien embetter tout de meme mais bon, ca reste ma meilleur roue (j'ai aussi une Z10 que j'ai débridé)
  12. En vente une INMOTION V8 avec 700km le kilométrage est évolutif, je ne l'ai pas beaucoup utilisé mais il faut savoir que je fais 37 - 38 km en moyenne (1m83 - 78kg) et que la batterie a eu une attention particulière... La garantie est terminé... Localisation : Paris Prix : 650euros
  13. Bien jouer .Alex je vais prendre le temps pour démonter celles de ma V10 pour les essayer sur la V8.
  14. Bonjour, j'ai récemment fais l'acquisition d'une V8, je trouve les pads de la V10 tellement agreable que j'ai envie d'en commander pour les I stalle sur la V8. Est ce que quelqu'un l'a déjà fait ? Est ce que cela est compatible ? Je n'ai rien trouvé sur le sujet. Merci
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.