Jump to content
Esprit Roue

Jah9

Membres
  • Content Count

    82
  • Joined

  • Last visited

Community Reputation

11 Bon

About Jah9

  • Rank
    Rang 1

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. moi je vais tenter ça > https://fr.aliexpress.com/item/33030257939.html?spm=a2g0o.detail.1000015.1.555d5f6bkLOVMM&scm=1007.14452.136271.0&scm_id=1007.14452.136271.0&scm-url=1007.14452.136271.0&pvid=b508bff7-e774-48e5-a94e-a80213d6886a&s=p
  2. je reviens ! alors les dernieres news de ma wide wheel : Controleur en phase d'etre commandé , la misere pour en trouver un aux bonnes dimensions ! ce WE j'ai un pote electronicien qui va jeter un oeil a mon moteur brushless pour voir ce qui ne va pas , il pense a un cable debranché qui fait que l'electroaimant se bloque (ou un court circuit ... enfin un truc comme ça ... pour m'occuper j'ai voulu installer mon nouvel accelerateur et en ouvrant la trott pour le brancher que vois je ?!? que les connectiques ne sont pas les memes que la carte mere sur laquelle il doit se brancher n'a pas les ports necessaires pour le faire ... J'ai de ce fait recontacteé le vendeur (Feier outdoor > tres reactif ! sympa, ils pourrait donner toutes les infos dès le debut mais bon ... il est reactif !) qui me dit "bah ouais pour installer l'accelerateur du modele 2019 il faut la carte mere du modele 2019 ..." donc je me retrouve a chercher une carte mere adaptée et il me la propose a 15$ au lieu de 28$ ... du coup je commande la nouvelle carte mere ... j'vais me retrouver avec un modele custom ... je tiens au jus des prochaines evolutions !!
  3. salut ! deja t'as des batteries au plomb > ça pese un poids de fou comparé à des lithium, tu passes au lithium et tu gagne deja du poids donc potentiellement de la vitesse entrainement à chaine ... j'avoue que j'ai pas trop d'avis là dessus ... mais un 500W y'a moyen d'arriver a 30km/H je pense en allegeant et en optimisant certains trucs (ça depend de ton budget aussi !)
  4. je viens de tomber là dessus > https://www.banggood.com/IMortor-C1-Foldable-Off-road-Electric-Scooter-9_6Ah-36V-350W-Adult-Kid-Bike-Bicycle-Cycling-Motorcycle-E-Bike-p-1465110.html?akmClientCountry=FR&currency=USD&utm_source=facebook&utm_medium=cpc_ods&utm_content=ingrid&utm_campaign=ods-dpa-en-rm2-data-m1&utm_ho=2565&fbclid=IwAR1C1osLqyWpqwlhKNJexqtQhlGFjc0fJv9SV0H_Yp-Zb_36wSr2RS4B5uY&ID=233&cur_warehouse=CN je connaissais pas ce modele, c'est une dual > 350W dans la roue avant de 16" et 350W dans la roue arriere de 12" y'a encore des constructeurs qui tentent des trucs !
  5. mon dernier retour > j'ai pluggé la roue arriere sur le controlleur de l'avant et .... ça s'eteint !!! donc il faut changer le controlleur qui est dead je pense , le soucis sera d'en trouver un a ces dimension > 9/5/3 ... ce qui n'est pas le plus facile ça fait 2 jours que j'epluche les page d'aliexpress ... maintenant 2 eme constat > ma roue avant ne tourne plus , elle est bloquée alors si QQ1 sait commetn demonter la roue pour acceder au moteur je suis preneur de conseil car là j'y arrive pas et c'est pas comme sur speedway ou autre ... HELP !!!
  6. alors je vais te dire "oui" mais dans ce cas là pourquoi le moteur tourne pas quand je le branche sur le controleur de la roue arriere (qui elle tourne normalement), je suis donc plutot sur le moteur qui aurait un soucis, et là c'est aussi une aventure pour moi > comment demonter le pneu et la jante pour acceder au moteur sur ce modele ?
  7. bon ... bah quand on est con ... apres demontage, test, arc electrique, bout de doigts brulés, prise de tete ... je me rends compte que le controlleur n'y et peut etre pour rien car la roue avant tourne pas si je la branche sur la prise de la roue arriere (alros que celle ci tourne ...) va falloir que je fasse l'inverse maintenant > tester la roue arriere sur le branchement de la roue avant pour voir si c'est le controeleur qui est dead ou si c'est le moteur ...
  8. aaah c'est vrai > derniere info : j'ai bien reçu le nouvel accelerateur avec la clé et le voltmetre intégré comme sur le modele 2019 ça fera partie des trucs a faire en plus ...
  9. alors je reviens par ici car j'ai des soucis avec ma trott' > elle s'eteint toute seule a une distance aleatoire (ça peut etre apres 5km comme apres 20m), et le moteur avant ne tourne plus ... j'ai travaillé par elimination et j'en suis arrivé à > la batterie a l'air d'etre ok, j'ai tout demonté et j'ai trouvé (du moins je pense) la cause de mon soucis > le controleur de la roue avant si il est branché à la batterie fait une etincelle au raccordement, et dans ce cas de figure, la trott' a beau etre branché sur le secteur > elle ne s'allume pas . par contre si je fais la meme chose sur le controlleur de la roue arriere > ras , la trott s'allume et pas d'etincelle . donc j'en deduis que c'est surement le controlleur mais là arrive mon soucis > je ne trouve pas le modele ! j'en troue des equivalents mais pas aux meme dimensions ... et vu la taille de mon Deck je peux pas mettre plus grand ... ou alors je dois couper la batterie en 2 qui saurait m'aider dans mes recherches ? (j'ai bien sur deja contacté BRUCE de sparklewheel, le vendeur, qui fait le mort) j'ai ensuite contacté mercane Korea pour poser ma question (pas de reponse) pareil pour l'entité basée à SanFrancisco ... j'en appelle a votre aide i comme le disait St Thomas d'Aquin : "Vous etes mon seul espoir Obiwan Kenobi !" (du mois je crois que c'est St Thomas d'aquin .... j'ai un doute d'un coup ! lol)
  10. mon retour > batterie : RAS, je pense que c'est un des controlleurs (celui de la roue avant vu qu'elle tourne plus ) qui se mets en securité, ... reste a savoir pourquoi ... j'esperai un retour de QQ1 mais je vais continuer mes recherches tout seul ...
  11. bonjour a tous, j'ai un soucis de trott', y'a 1 semaine elle m'a laché lors d'un ride (elle etait chargée à bloc et apres 3km, elle s'est eteinte), suite à cela plus moyen de la rallumer a part en rebranchant le chargeur (qui fait un etincelle lors du plug, alors que ça l'avait jamais fait ...) apres avoir rebranché et debranché le chargeur > elle se rallume, depuis pas trop de soucis > elle reroule, je fais plus de 3àkm avec , sans problemes a remonter. et ce matin > je fais 1km et elle s'arrete en pleine ligne droite, plus moyen de la rallumer ... est ce que ce genre de probleme parle a qq1 ? qui a une idée de comment regler ça ? je me fais un demontage de la batterie ce soir pour voir si les cellules ont pris un coup ... quoi qu'il en soit > si vous avez des idées je suis preneur ! merci
  12. j'ai un pote qui a chopé ça > https://galanck.fr/ un sac connecté, c'est pas mal, pour l'instant j'ai juste vu le fonctionnement pas encore vu le truc marcher "en situation" mais c'est bien conçu !
  13. @Vince Patchenko salut, je te conseille de te rapprocher de "ch'titrotteur lille" sur facebook, il y a une communauté qui discute pas mal et certains sont bien calés en matiere de trott, je te conseille de contacter Réjémie dans le groupe c'est (je pense) le plus calé en bricolage de trott https://www.facebook.com/groups/chtitrotteurs/?ref=bookmarks
  14. oui c'est fait !! demonter la visserie et metter du frein filet je l'avais fait sur les autres vis > potences, freins, guidon ... mais j'avoue ne pas avoir pensé aux boulons d'axe de roue ...
  15. un petit rappel > verifiez toutes les vis et boulons avant de prendre votre trott !! j'avais un bruit ds la roue avant et en demontant les carters de protection je me rends compte que les boulons qui tiennent les roues sur leur axe sont devissés ... alors autant j'avais verifié les vis du deck, de la potence, du guidon, des freins, autant les boulons cachés j'y ai meme pas pensé . j'ai failli perdre ma roue avant ce matin !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.