Jump to content
Esprit Roue

Maxime Squélart

Membres
  • Content Count

    79
  • Joined

  • Last visited

Community Reputation

13 Bon

About Maxime Squélart

  • Rank
    Rang 1

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Actuellement sur le mode "medium" que je viens seulement de changer parce que l'appli GW c'est de la daube, j'ai remarqué que ca penchait quand : - Je suis sur un terrain non regulier - Quand je suis au sommet d'une montée - Quand je prend un virage Je teste dès que jepeux en mode dur
  2. C'est vrai que je n'ai pas essayé d'autre mode, je suis en "dur". J'essaye mon calibrage ce soir et demain, si c'est encore la, je test le mode "moyen"
  3. A savoir que j'ai essayé de regler le TB sur l'appli gotway.. bah c'est de la daube. Cette appli est vraiment l'exemple de tout se qu'il ne faut pas faire haha ! En vrai, j'ai mis le TB à 27kmh et j'ai reussi à rouler a 28 sans aucun changement de comportement. m'enfin, pas grave, je ne compte pas rouler au dela de 25kmh (surtout que j'ai l'impression qu'il faut se pencher assez vénère pour que la roue accelère au dessus de 25kmh. J'ai télécharger un niveau sur mon portable et j'l'ai calibrer un peu arrière (quelques pourcents). je verrai ce soir se que ca donne, mais cette impression de tomber est vraiment désagréable..
  4. Bonjour ! Suite à l'acquisition d'une Tesla, j'ai remarqué durant mes 20 km roulés jusqu'à présent, que les pedales penchaient en avant de façon assez random. J'ai lu que c'était un comportement "normal" chez gotway, mais je n'ai pas toruvé grand chose d'autre. A vrai dire, juste un sujet en parle sur ce forum. Quelqu'un saurait si c'est vraiment à cause d'un terrain assez cabosseux, ou si ça peut venir d'autre chose ? Quand ca m'arrive, j'ai vraiment l'impression que j'vais tomber en avant. J'ai recalibrer la roue un peu arrière, mais j'avoue que c'est flippant. La dernière fois ou cela m'est arrivé, c'est en haut d'une montée. J'avoue qu'en descente, c'est un coup à se vautrer par terre ! Sinon très bonne roue, j'en suis très content, j'ai juste besoin de bricoler un truc pour les pads (qui sont vraiment très moelleux) mais grip trop au pantalon. Coller une matière plastique lisse me semble etre un petit changement utilie et pas onereux. Des avis sur ce genre de comportement ? Merci beaucoup !
  5. Je suis d accord sur le fait que c est pas agréable. Mais vu que c est mon moyen de locomotion principal, c est un facteur important pour moi. Après la pluie ne me fait pas peur. Équipement et précaution, il faut juste savoir se qu on fait quoi. A quand une bonne roue étanche ? X)
  6. Ok ca marche ! Merci de l'info !
  7. Toi pas être machine, pourtant toi balancer chiffres comme ça sans rien dire. Moi avoir du chercher de que c est. Heureusement que j ai trouvé. Merci. Mais ça pas m aider beaucoup sur ma vraie question
  8. Du coup, toutes les autres sont ok ? Avec le boitier de batterie aussi ?
  9. Oui mais en l'occurrence, certains modèles avaient un vraiment problème au niveau du joint de la coque interne. Et avec l histoire des boîtiers de batterie, je ne sais plus quoi lire
  10. Bonjour. J aimerai savoir si les v10f achetées en 2019 sont OK avec la pluie ? J ai lu qu il y avait eu des problèmes avec certains joint d étanchéité sur certain modèles. J ai une v8 qui tient sans problème une grosse averse, mais qu en est il de la v10f ? (hors changement avec le kit qui englobe les batteries) Merci !
  11. Suite a un démontage avec deux connaisseurs de la roue, la panne vient du cable "Hal" je crois, le truc du gyro. Je suis retombé avec meme après avoir bien verif le cablage. Je dois demonter le couvercle d moteur pour vérifier. Pas de bol pour moi, j'dois acheter du WD40, les 4 "vis alen" qui tiennent les pédales ne bougent pas d'un pouce.... Cette roue me veut du mal x)
  12. Ah OK, j pensais avoir péter quelque chose ! Merci pour l info !
  13. Ah ok... J'trouvais ca chelou vu que je n'ai le truc que sur un des deux packs
  14. Bon bah je pars du principe que la panne vient de petit connecteur blanc. Sinon, j'ai une etincelle qui pète a chaque je deconnecte ou connecte un pack de batterie. C'est normal ca ? j'ai un peu flippé la première fois
  15. Pour info. J ai tout remis à sa place. Bien revissé etc. La roue ne fait plus aucun bruit. Elle a l air normal (comme à l ouverture.) du coup, j me demande is ce n était pas la petit broche blanche (qui était enduite de colle blanche) qui avait un faux contact. Je referai un essai avec demain avec tout l équipement nécessaire (à savoir que je suis un peu anxieux à l idée de monter dessus x).)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.