Jump to content

Gonfleur électrique (portable) ou ... à pied/main ?


damsleouf
 Share

Recommended Posts

 

Pour éviter les pertes de pression au vissage/dévissage des Shrader, et gagner qq secondes : ceci est parfait, testé et approuvé.

https://www.amazon.fr/gp/product/B07W4JM31S/ref=ppx_yo_dt_b_asin_title_o01_s00?ie=UTF8&psc=1

Pour éviter d'avoir encore un objet avec une batterie, et qui marche tout le temps : 150 gr, donc toujours avec moi et le kit de réparation. 

https://www.decathlon.fr/p/pompe-velo-a-main-920-telescopique-avec-manometre/_/R-p-145782?currentPage=1&filter=all&mc=8359384&c=NOIR&orderId=fr3811431200

L'indicateur n'est pas précis, mais suffisant apres apprentissage pour faire ce que l'on veut. 

 

 

Link to comment
Share on other sites

  • 11 months later...

Hello,

Question aux possesseurs de pompe Xiomi. J'ai commandé et reçu le nouveau modèle (ma pompe électrique ayant lâchée / 3ans).

Dans la notice l'on fait référence à un retour de pression (ce qui était le cas sur mon ancienne) mais là non, rien ça reste à 0.

Autre problème, sur le choix "pression préréglée", lors du gonflement : là encore pas d'indication de la progression de la pression.

Je pense qu'il y a un big problème avec la pompe qui semble pourtant neuve et pas reconditionnée.

Merci pour vous retours éventuels.

 

Link to comment
Share on other sites

Hello,
Question aux possesseurs de pompe Xiomi. J'ai commandé et reçu le nouveau modèle (ma pompe électrique ayant lâchée / 3ans).
Dans la notice l'on fait référence à un retour de pression (ce qui était le cas sur mon ancienne) mais là non, rien ça reste à 0.
Autre problème, sur le choix "pression préréglée", lors du gonflement : là encore pas d'indication de la progression de la pression.
Je pense qu'il y a un big problème avec la pompe qui semble pourtant neuve et pas reconditionnée.
Merci pour vous retours éventuels.
 
Hello je te confirme que sur la mienne le retour de pression fonctionne à l'arrêt et pendant le le gonflage.
  • Thanks 1
  • Upvote 1
Link to comment
Share on other sites

Il y a 9 heures, Ice a dit :

Hello,

Question aux possesseurs de pompe Xiomi. J'ai commandé et reçu le nouveau modèle (ma pompe électrique ayant lâchée / 3ans).

Dans la notice l'on fait référence à un retour de pression (ce qui était le cas sur mon ancienne) mais là non, rien ça reste à 0.

Autre problème, sur le choix "pression préréglée", lors du gonflement : là encore pas d'indication de la progression de la pression.

Je pense qu'il y a un big problème avec la pompe qui semble pourtant neuve et pas reconditionnée.

Merci pour vous retours éventuels.

 

Hello j’ai le même problème avec ma pompe Xiaomi et ma G30. Je visse ma pompe et même à fond, l’indicateur reste à zéro. Je force la pompe et l’indicateur monte à 6 bars, alors que rien ne part dans le pneu. Je suis obligé de visser dévisser plusieurs fois pour gonfler le pneu à 4 bars. Et encore, je ne suis pas sûr. Je pense que ma pompe a un problème 😪

  • Thanks 1
Link to comment
Share on other sites

il y a 33 minutes, dro77 a dit :

Hello je te confirme que sur la mienne le retour de pression fonctionne à l'arrêt et pendant le le gonflage.

Ok, j'ai demandé un retour.

Précision c'est l'ancienne ou la nouvelle ? En sachant qu'en principe cela devrait concerner quand même les deux.

Link to comment
Share on other sites

il y a 2 minutes, LeKeiser a dit :

Je pense que ma pompe a un problème 😪

Hello, 

Ancien ou nouveau modèle ? 

ça t'as toujours fait ça depuis que tu la possèdes ? 

G30 pas de retour.. Mais tu ne l'utilises pas sur la KS ?

Link to comment
Share on other sites

il y a 2 minutes, Falgo a dit :

Seul défaut que je lui trouve, c'est le système de fixation.

Je crois qu'ils ont amélioré sur la nouvelle 🤔 En même temps, si il y déjà des défauts de jeunesse..

Link to comment
Share on other sites

il y a 9 minutes, Ice a dit :

Hello, 

Ancien ou nouveau modèle ? 

ça t'as toujours fait ça depuis que tu la possèdes ? 

G30 pas de retour.. Mais tu ne l'utilises pas sur la KS ?

Si je ne m’abuse c’est l’ancien modèle, en micro USB. Avant elle marchait nickel. C’est depuis trois ou quatre gonflages qu’elle me fait ça. 
Sur ma KS j’ai une extension de valve et j’utilise une autre pompe électrique de marque ThiEye achetée suite à un très bon deal 🙂

Edited by LeKeiser
  • Like 1
Link to comment
Share on other sites

il y a une heure, Ice a dit :

Ok, j'ai demandé un retour.

Précision c'est l'ancienne ou la nouvelle ? En sachant qu'en principe cela devrait concerner quand même les deux.

ancien modèle aussi

  • Thanks 1
Link to comment
Share on other sites

ça y est, j'ai reçu le bon modèle, cette fois-ci, c'est bien le 1S (cercle argent côté branchement / laiton-or intérieur côté embout à visser)

Retour de pression OK avant gonflage

Edited by Ice
Maj.
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

arrow_upward