Jump to content
Esprit Roue

ojobone

Membres
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

4 Neutre

About ojobone

  • Rank
    Rang 0

Informations générales

  • Localisation
    Créteil, France
  • City
    Créteil

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Je suis dans la même situation que toi Jaypharell, pour l'instant ma chuanglu v9 fait le taf mais la kaboo est très attirante et la st2020 aussi dans une moindre mesure. 😉
  2. Je serai aussi intéressé par ce modèle mais aussi par la zero T10-DDM dual pour remplacer ma chuanglu v9. Comme contrainte je désire disposer d'un selle, savez-vous si c'est possible sur ces modèles?
  3. Merci pour l'info. Une selle est un élément de sécurité pour moi compte tenu des accélérations et de la vitesse de ce type de bestiole.
  4. Elle a l'air très bien! Possibilité de mettre une selle?
  5. 1325 kms depuis novembre 2016 dont 5 kms ce matin en mode sous-marin!
  6. J'ai essayé de commander des plaquettes sur le net de la même forme mais trop grand au final! Quelqu'un aurait une référence en ligne?
  7. J'ai passé les 210 kms, j'ai réussi à régler les freins grâce au tuto du forum et maintenant c'est très correct. Je sors par quasiment par tous les temps sauf température négative. Depuis le réglage des freins je n'ai plus de vibrations, Il ne me reste donc plus que le problème du témoin de batterie qui reste toujours au maximum. SI quelqu'un a une idée?
  8. J'approche les 120 kms et j'en suis toujours content même si j'ai deux petits problèmes que je voudrais partager avec vous : Le témoin de batterie reste toujours au maximum même après 30 kms en mode 3 et une vitesse de pointe qui a baissé de 47 km/h à 40 km/h environ, du coup je recharge par prudence mais sans savoir où j'en suis A partir de 35 km/h j'ai des vibrations verticales dans la roue avant comme si la suspension pompaient ou si la roue n'était pas bien centrée. En dessous de cette vitesse ce n'est pas perceptible. Merci pour vos retours
  9. Près de 40 kms effectués en une semaine et je viens de faire la deuxième recharge. Avant de la brancher j'avais encore toutes mes barres mais une vitesse de pointe en baisse ( 41 à vide ) . Après chargement celà va mieux ( 51 à vide) . J'ai hâte de retester! Est-ce normal que les barres aient du mal à descendre?
  10. J'attends ton retour sur le montage et l'apport de ces amortos avant des les commander pour ma ultron
  11. Les 2 appuis rapides sur l'éclair c'est bon ça remarche et j'ai la méga banane! Merci à tous ceux qui ont pris le temps de répondre ;-)
  12. J'ai essayé le bouton éclair mais sans succès. Appui long ou court. A quoi sert-il d'ailleurs?
  13. Merci Zou33, je vais essayer ça dès que je rentre!
  14. Le vendeur m'a demandé si je préférais avec ou sans les autocollants à la commande. Par contre je n'arrive plus à l'allumer depuis que j'ai joué avec la télécommande de verrouillage. J'ai bien les bips de verouillage et de déverouillage mais pas moyen de l'allumer par appui long sur le bouton power. Quelqu'un a une idée? A noter qu'elle a chargé toute la nuit et j'ai débranché ce matin. Le témoin sur le chargeur était vert
  15. C'est bon j'ai réceptionné l'ultron et j'ai pu faire un petit tour de 3 kms dans le froid et le noir. Je confirme tout ce qui a été dit avant sur le confort, la qualité de finition et la puissance dans les différents modes. Pour l'instant j'ai juste un petit souci sur un petit jeu dans le guidon qui fait le légèrement osciller d'avant en arrière quand je roule. Une idée? En attendant elle charge avant de m'emmener au boulot demain
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.