Aller au contenu
Esprit Roue
sbouju

La tremblante de la GT16 est-elle curable ?

Messages recommandés

Un souci avec ma GT16, après un peu moins de 2000 km sans un nuage, hormis ma première crevaison récente et bien réparée, je pense: cet après-midi, à son ré-allumage, elle a été prise de tremblements avant-arrière violents et saccadés se produisant à la moindre sollicitation, même au trolley. Quasi inutilisable en montant dessus, évidemment, ce que j'ai tout de même essayé à très basse vitesse. Elle se calme tout de même si on ne lui demande rien et qu'elle est à l'arrêt en bon équilibre.

Un piste pour le diagnostic ?

 

Modifié par sbouju

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as demonté ta roue récemment pour réparer ta crevaison. Je soupçonne donc un mauvais contact sur la petite fiche plate blanche qui va au moteur. Il y a normalement un petit point de colle à rajouter sur la fiche une fois reconnectée pour s'assurer qu'elle ne se débranche pas avec les vibrations de la roue. C'est la première chose à vérifier.

demontage-fiche-plate.JPG.4b667915e133c02cf45696fb2d142fda.JPG

Modifié par Iero83

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci JM, et je me doutais effectivement d'un souci au niveau de ce connecteur, ayant eu auparavant toutes les peines du monde à le débrancher englué qu'il était dans un monceau de colle silicone transparente. Et je l'avais alors remontée avec juste deux petits tours de chatterton... Je checkerai ça à nouveau, mais au microscope ! ;)

J'espère juste ne pas avoir déterioré un des fils de ce faisceau quelque-part, car j'avoue que j'en ch.. un max pour faire rentrer ou sortir la roue dans (de) sa carosserie ! Y'a un truc qui coince trop ou qui bute, quelque-part, et je n'arrive pas à voir où c'est... :(

Modifié par sbouju

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, c'est toujours aussi chaud pour le démontage et surtout pour le remontage et le passage de cette "butée" toujours pas localisée, malgré quelques petits coups de lime que j'espérais bien placés, mais je finis quand même par y parvenir tôt ou tard, en devant forcer un peu trop à mon goût, toutefois...

J'ai donc pu vérifier à nouveau tous les connecteurs, les débrancher et les rebrancher, sans trouver de problème notoire. Une fois toute remontée, j'ai pu rouler une centaine de mètres sans aucun problème et croire un court instant que c'était redevenu OK, mais paf! rebelote... :( 

Ce que je n'ai pas encore fait, c'est de démonter l'habitacle de la carte mère, mais je ne sais pas pourquoi, je ne sens pas le problème se situer à ce niveau.

Idéalement (et je lance l'appel okazoo...), à ce stade, ce serait sans doute d'inverser les moteurs et les carrosseries avec une autre GT16 v2, pour (peut-être) voir où le phénomène se reproduit à l'identique, et pouvoir en déduire alors que le souci vient de la tête (carte mère-carosserie-batteries) ou des jambes (moteur-roue-chassis)...!

Modifié par sbouju

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de penser, j'ai déjà eu à mes débuts avec cette roue des tremblement en roulants, occasionnel, surtout lorsque je descendait un petit trottoir ou un bateau.

Je l'ai recalibrée avec un niveau sur la pédale et contre un mur, et je n'ai plus jamais eu de soucis.

Je doute que ce soit ça, mais je pense que tu n'as rien à perdre.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, smiley a dit :

Je l'ai recalibrée avec un niveau sur la pédale et contre un mur, et je n'ai plus jamais eu de soucis.

Je doute que ce soit ça, mais je pense que tu n'as rien à perdre.

Déjà fait plusieurs fois, et à supposer que j'aie mené la manip bien comme il faut à son terme, mais je ré-essayerai, oui...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, smiley a dit :

@sbouju de quelle butée parles-tu?

En ré-enfilant le bloc carrosserie- électronique sur l'autre bloc chassis-moteur-roue, une butée  mécanique vraiment dure, toujours au même niveau à environ 15 cm de "l'arrivée", et pas un simple frottement serré.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, smiley a dit :

Ok, merci, et quand tu démontes le bloc tu ne sens pas la butée?

Le démontage est très dur aussi, mais ça va, maintenant, avec la technique assis et un pied sur chaque pédale...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Scrounch a dit :

J'avais lu que surgonflée, elle pouvait avoir ce comportement ! C'est pour ca que je reste à 3 bar maxi!

Je vais essayer de dégonfler un peu, effectivement, car je suis un peu surgonflé, là (je viens juste de réparer une crevaison)...

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/03/2019 à 20:23, Techos78 a dit :

bizarre ce blocage mécanique...
Il y a sûrement un faux contact ou un fil blessé quelque part .... Bon courage.

Merci, et oui, pas évident de soigner sans un diagnostic précis, surtout ! Je ne vais en tout cas pas rentrer dans le cycle infernal de changer, ceci, puis cela, puis encore cela juste okazoo, bien conscient aussi du fait que chaque démontage-remontage effectué est susceptible d'engendrer des dégâts collatéraux !

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 01/03/2019 à 10:19, Iero83 a dit :

demontage-fiche-plate.JPG.4b667915e133c02cf45696fb2d142fda.JPG

A mon prochain accès de courage, je le remplacerais bien volontiers, ce couple de connecteurs qui aurait possiblement morflé dans mes manoeuvres pas vraiment douces de sortie et de rentrée de la roue dans la coque, ainsi d'ailleurs qu'un autre couple de petite taille à 2 conducteurs seulement et de couleur rouge, celui-ci, dont une broche m'avait sembler se balader un peu...

Ca se trouve où, ce genre de petites pièces électroniques? Il n'est peut-être pas obligatoire non plus de mettre exactement les mêmes modèles, pourvu que tous les fils conducteurs soient servis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

@sbouju en ce qui concerne ce genre de connecteurs, il y a du choix, par exemple chez Radio-Spares

https://fr.rs-online.com/web/c/connecteurs/connecteurs-pour-circuit-imprime/boitier-pour-connecteur-ci/?searchTerm=connecteur jst&applied-dimensions=4294461095,4294564356

Attention, les contacts sont vendus séparément, et il faut généralement une pince à sertir dédiée.

Ça serait pour moi, je choisirais plutôt quelque chose dans le genre série Microfit de chez Molex, qui respire la qualité.

https://fr.rs-online.com/web/c/connecteurs/connecteurs-pour-circuit-imprime/boitier-pour-connecteur-ci/?searchTerm=mocrofit&applied-dimensions=4294558008

Surtout que j'en ai à dispo au taf...

 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/03/2019 à 19:17, sbouju a dit :

Je vais essayer de dégonfler un peu, effectivement, car je suis un peu surgonflé, là (je viens juste de réparer une crevaison)...

Bon, fausse piste, pour moi, après un petit essai hier gonflé à environ 2.8 bars: les symptômes sont rapidement revenus, ceci après avoir parcourus 200 à 300 mètres et consécutivement à un freinage un peu appuyé.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 18 heures, Cormo a dit :

Attention, les contacts sont vendus séparément, et il faut généralement une pince à sertir dédiée.

Ça serait pour moi, je choisirais plutôt quelque chose dans le genre série Microfit de chez Molex, qui respire la qualité.

Bon, je vais donc me lancer dans cette direction, un de ces jours: j'ai commandé hier un pince à dénuder et à sertir spécialisée, ainsi qu'un petit sachet de contacts mâles et femelles pour m'entraîner ! ;)

 

Modifié par sbouju

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.