Jump to content

Inmotion V11


Fabien Wheeler
 Share

Recommended Posts

il y a une heure, EXD | Dorian a dit :

Après ~20 000KM sur la Z10 je suis passé sur la V11

J'ai fait ~4000KM avec la V11, dont actuellement 400 avec le pneu CST C-186 2.75-14.

 

Les + de la V11 :

- La hauteur des pédales pour le confort sur les longs trajets

- Avec mon autre pneu l'adhérence est incroyable 

- Autonomie correcte sans plus 

- La suspension même si rudimentaire, reste totalement géniale et la confort qu'elle apporte ne me donne même plus envie de remonter sur la Z10 

- Le phare est super puissant, plus besoin d'une lampe de poche en rab 

- Les pédales cloutés de Inmotion sont top ( a acheter à part )

- L'application qui est relativement complète

Les - de la V11 :

- Pédales a grippe de skate de base, sous la pluie c'est pas très drôle

- Le pneu de base je ne m'y sens pas en sécurité mais il peut convenir

- Le nombre de vis lors du démontage ( elle reste facile à démonter )

- La béquille c'est kif-kif 

- La hauteur des pédales en ville 💀

- Freinage pas assez puissant je trouve

 

 

Je trouve également que des powerpad sont fortement recommandé rien que pour le freinage.

 

 

 

 

Un petit coucou de grenoble Dorian 😘

  • Haha 1
Link to comment
Share on other sites

Il y a 15 heures, Djal J a dit :

Personne pour riding report?

Bon sinon après avoir fait 50km avec ma nouvelle v11, voilà rapidement ce que j’en pense.
Je viens d’une v10 avec laquelle j’ai fait quelques 7200km, et avec laquelle j’étais parfaitement à l’aise.
Mon profil, 1m88 pour 87kg, 99% d’urbain en RP avec 25 km/jour environ. Pas ou peu de off-road.
Je ne suis pas un pilote agressif, je roule entre 25 et 35 km/h, sans accélérations brusques.

Et pour info, j’avais commandé la v12, mais j’ai annulé à la vue de tous les soucis actuels.
Je ne peux pas me permettre de rouler tous les jours dans la peur de planter mes dents dans le bitume emoji51.png.
On verra plus tard.

- Bon déjà, quelle plaisir cette suspension, après avoir bien régler les chambres. Il faut tâtonner un peu pour trouver les bons réglages, mais pour moi avec un SAG de 3cm, je suis pleinement satisfait, que ce soit sur les aspérités qui sont complètement gommées ou bien les plus gros dos d’ânes qui me chatouillent à peine le plante des pieds. Un plaisir!

- Les pédales, bien sûr elles sont hautes, trop hautes c’est sûr.
C’est un coup à prendre, mais avec ma taille, ça va aller.

- Je passe d’une 16’ à une 18’, de 20kg à 30kg, et avec les pédales qui sont plus hautes de 10cm.
Alors oui, ça fait du changement, il faut s’adapter à ce nouveau centre de gravité, avec ce poids en + qui augmente l’inertie (de beaucoup).
Il y a clairement une période d’adaptation. Et pour l’instant je suis pas 100% à l’aise, surtout à l’accélération. Je ne parviens pas à la « pousser » comme je voudrais sans avoir l’impression de perdre l’équilibre vers l’avant.
Alors tout va bien hein, j’arrive à rouler et à me faire plaisir une fois lancé, mais les phases où j’aurais besoin de reprise, bah là c’est lourd, pataud, et je ne suis pas à l’aise.
Et on parle des côtes ? Très compliqué.
Et même impossible : j’ai une côte assez pentue que je pratique quotidiennement avec ma v10 et qui ne me pose pas de soucis (a faible allure mais je la monte tranquil sans forcer ou être mal à l’aise), et je la redoutais avec la v11.
Ça n’a pas loupé, impossible de pousser en avant, j’en suis arrivé à faire quasi du sur-place, et je l’ai donc gravis à pied.
Et contrairement à ce que j’ai lu, je ne pense pas que ce soit lié à l’algorithme inmotion spécialement, car pour moi ce sont les mêmes sensations de conduite (après ajustement des réglages de mode et de sensibilité) que celles que j’ai avec ma v10, ça reste du inmotion. (Je ne dis pas que c’est bien, mais pas différent de la v10 avec laquelle je n’avais pas de soucis).
Je pense que c’est uniquement dû au poids de la roue et au centre de gravité rehaussé.
Alors ça me fait mal au cœur de revenir dessus, mais je pense que si l’on souhaite exploiter tout le potentiel des « grosses » roues (>= 18’), les PowerPads sont d’une aide précieuse, voir indispensables…
Bref, j’ai commandé les pads Inmotion , qui sont à mon humble goût ceux qui sont les « moins laids » et qui dénatureront le moins possible ma belle V11.
Je vous ferais un retour.

- Concernant le freinage, je n’ai pas vu de différence avec la v10, peu être (sûrement et c’est bien normal) un peu + d’inertie mais rien de choquant, je me sens à l’aise.

- Le pneu : le dévers que l’on prend avec le pneu, je le gère, je le faisais avec la v10.Je gonfle a 2Bar.
Je le changerais après amortissement , pas avant. Et je ne l’ai pas trouvé particulièrement glissant, j’ai roulé ce matin alors qu’il avait givré et je n’ai pas eu de soucis.
Mais bon je conçois que c’est loin d’être le meilleur.

- En dehors de ça, elle respire la qualité (je n’en doutais pas), c’est vraiment un plaisir d’avoir des vrais feux avants et arrières, un trolley de qualité (même s’il ne sort pas automatiquement car mal ajusté et retenu par la selle, et qu’il serait 10cm plus long que ça ne me dérangerait pas emoji16.png).
Une béquille qui fait le job, même si je pense qu’elle ne résiste pas à un bon coup de vent.
Le petit cache des ports de charge qui a tendance à sortir, on va régler ça rapidement.

Bref voilà mon petit retour, je croise les doigts pour les roulements (batch 4), et je vous souhaite une bonne soirée.

A plus .

Les powers pads en montée s’il sont bien placés vont tout changer  ils te permettent d’agir sur la roue sans être en équilibre sur la pinte des pieds.

J’ai fait une côte tellement raide avec la v11 que la bobine moteur a un moment à « décrochée » ou du truc du genre… @Techos78 saurait peut être expliquer le phénomène. 


En tout cas j’étais au limites mécanique de l’engin… pas du terrain dérapant ou du pilote. 
 

Donc t’inquiète pour la cote ça vas passer facilement si en v10 ça passais déjà.  😋

  • Like 1
Link to comment
Share on other sites

Petite remarque personnelle au sujet du gonflage. 
Veillez a ne pas trop descendre bas. 
En v11 avec l’amortisseur on se permet une vitesse plus élevé sur les obstacles ce qui serais la cause mal de jantes de endommagées vues sur les différents groupes Facebook… perso j’essaie de coller a 2.5.  

Edited by Kaalcifer
  • Like 2
Link to comment
Share on other sites

Je pense qu'il n'y a aucun problème avec la pression des pneus à partir du moment où l'on respecte les fourchettes de valeurs indiquées par le manufacturier.

Pour moi le problème vient surtout des utilisateurs qui ont perdu l'habitude des pneus à chambre. Sur les scooters et en voiture on fait sa pression tous les 3 mois quand on est consciencieux. Sur toutes mes gyroroues avec les montes d'origine je perdais entre 1/2 et 1 bar toutes les 3 semaines, voire pire sur la Ninebot One E+ qui les perdait en 1 semaine.

En gyroroue la vérification de la pression du pneu c'est toutes les 2 semaines, 3 grand maximum. Sauf pour ceux qui ont mis un pneu tubeless - là ça bouge moins et on peut monter à 5 semaines je pense.

Edited by Ibaloo
Link to comment
Share on other sites

il y a 9 minutes, Ibaloo a dit :

Sur toutes mes gyroroues avec les montes d'origine je perdais entre 1/2 et 1 bar toutes les 3 semaines, voire pire sur la Ninebot One E+ qui les perdait en 1 semaine.

Vraiment!! j'ai jamais eu ca sur ma v10. Je perdais max 1bar tous les 6 mois, et encore...

  • Upvote 1
Link to comment
Share on other sites

3 roues différentes de 3 marques différentes, 3 fois la même chose : 1/2 à 1 bar de moins toutes les 2/3 semaines systématiquement.

La V11 avec le CST 1488 perdait un peu moins vite, mais elle perdait largement 1 bar en 3/4 semaines. Il n'y a que depuis que j'ai l'IRC SN26 que je ne perds quasiment plus. Mais je fais toujours ma pression toutes les 2/3 semaines par habitude.

  • Like 1
Link to comment
Share on other sites

Je ne vois pas en quoi le pneu a un impact sur la perte de pression quand il s’agit d’une monte avec chambre à air… C’est la qualité de la chambre et sa porosité qui a mon avis influent sur la perte ou non de pression.

  • Like 2
  • Upvote 1
Link to comment
Share on other sites

Les chambres à air non poreuses ça existe ? C'est vrai qu'avec le changement de pneu est venu une chambre à air neuve et... du slime à l'intérieur ^^. Ce qui a certainement pu améliorer les choses.

  • Like 1
Link to comment
Share on other sites

@Djal

Pour les montées, j'avais le même problème que toi.
Jusqu'à ce que j'essaie de me déplacer sur l'avant des pédales avant les côtes.
Et la plus de problème.
Ça demande une petite gymnastique mais c'est efficace.

Également j'ai installé des espèces de power pad en mousse, conçus pour la v11 et qui ne dénaturent pas son look (je trouve en tout cas). Ils aident bien grave a la friction qu'ils permettent, au freinage ou a l'accélération.
3c7fcf64b43abc5462941a1b0ef3eff4.jpg

Envoyé de mon KB2003 en utilisant Tapatalk

  • Upvote 2
Link to comment
Share on other sites

il y a 17 minutes, Clenfant a dit :

@Djal

Pour les montées, j'avais le même problème que toi.
Jusqu'à ce que j'essaie de me déplacer sur l'avant des pédales avant les côtes.
Et la plus de problème.
Ça demande une petite gymnastique mais c'est efficace.

Également j'ai installé des espèces de power pad en mousse, conçus pour la v11 et qui ne dénaturent pas son look (je trouve en tout cas). Ils aident bien grave a la friction qu'ils permettent, au freinage ou a l'accélération.
3c7fcf64b43abc5462941a1b0ef3eff4.jpg

Envoyé de mon KB2003 en utilisant Tapatalk
 

Merci.

J’ai déjà les pieds un peu en avant, + me parait limite pour mon équilibre.

Je dois recevoir aujourd’hui les PowerPads d’inmotion, j’ai bon espoir. Mais effectivement ceux que tu mentionnent ont l’air sympa. 

Je ferais un retour.

Link to comment
Share on other sites

Il y a 5 heures, indy49 a dit :

+1 @Motard34

L'autre possibilité de la perte de pression : un mauvais vissage de l'obus de la valve.

Perso je ne fais la pression que tous les 6 mois.

Effectivement. Mais quand je vois le mal que j'ai eu à dévisser celui de ma chambre neuve pour y mettre du slime je pense que que les valves mal vissées ne doivent pas être légion.

@indy49 faire sa pression de pneu tous les 6 mois me semble suicidaire. Mais merci pour le post qui me renforce dans mon opinion sur l'origine de toutes ces photos/vidéos de jantes de V11 pliées qui circulent sur le net.

Et pourtant je vous prie de croire que ma V11 je ne la ménage pas. Bosses, trottoirs, je lui fais tout manger allègrement. Mais je ne me le permets que parce que je suis certain de la pression de mon pneu à 0.2 bars près...

Edited by Ibaloo
Link to comment
Share on other sites

il y a 13 minutes, Ibaloo a dit :

@indy49 faire sa pression de pneu tous les 6 mois me semble suicidaire.

Moi pas, car c'est sans doute le signe que sa pression de varie quasiment pas, pour sa grande chance. Mais tout le monde a aussi la "chance", en EUC, de se trouver confronté à un pilotage de la roue très dégradé dès que la pression est trop basse ou trop haute, ce qui incite fortement à faire le nécessaire ASAP ! ;)

 

Link to comment
Share on other sites

Juste pour info, il est possible de demander à inmotion de pousser le firmware 1.4 sur la v11, qui ajoute le split mode.
Et ainsi être un peu plus granulaire sur la sensibilité du freinage et de l’accélération, et surtout de distinguer les 2 réglages.

J’ai testé rapidement. C’est plus agréable de pouvoir différencier les 2 (j’aime soft au freinage et dur à l’accélération), mais je pense quand même avoir besoin de pads.

Link to comment
Share on other sites

@Djal ça c'est une bonne info. Je suis ravi qu'Inmotion fasse évoluer son algo de pilotage, qui me semble encore aujourd'hui très loin de ce que Gotway est capable de faire - et surtout qu'ils apportent des corrections au problème d'assiette des pédales dans les pentes.

Mais je vais quand même attendre une maj officielle, mes roubignoles ne se sentent pas l'âme de bêta testeur 😉

  • Like 1
Link to comment
Share on other sites

Bon.

J’ai reçu les pads.

Je faisais des tests sans coller les pads excessivement.
Grave erreur, a tres faible allure en voulant tester de s’appuyer pour freiner, le pad s’est décollé, et mon coccyx a fait un bisous au bitume (ca fait mal mais ca va mieux).

Ma roue est donc tombée, vraiment pas violemment, et elle ne s’allume plus.
La roue a vide n’est pas freinée (donc pas de soucis de mosfet si j’ai bien compris).
Et brancher le chargeur ne la réanime pas.



Une idée?

  • Sad 1
Link to comment
Share on other sites

Bon,

J’ai débranché et rebranché les batteries, j’ai vu la carte mère s’allumer. Mais des que je l’allume, elle s’éteint immédiatement.

Je peux la mettre en charge, je vais la laisser charger.

Je peux me connecter en BT, et le diagnostic de l’app me dite que tout va bien.

Par contre, j’ai essayé, si j’engage la roue en la faisant avancer un petit peu pendant que ca charge, elle s’éteint tout de suite…

Et la carte mère clignote en vert, c’est normal?

Et pendant le chargement, je peux l’allumer/éteindre le feu.
Mais si j’appuie sur « verrouiller », elle s’éteint (malgré la charge).

  • Confused 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

arrow_upward