Jump to content
Esprit Roue

sojin

Membres
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

8 Neutre

About sojin

  • Rank
    Rang 0

Informations générales

  • City
    Reims

Recent Profile Visitors

1,996 profile views
  1. Bonjour, Merci pour vos précisions. Bonne journée 👍
  2. Hello, Pour ma part installé sans trop de problème. L'étape trois m'a perturbé car l'écran est resté noir mais comme j'avais le bon nom sur le réseau bluetooth j'ai continué avec succès. J'ai une nikola 1800W. Testé pour la première fois ce matin en condition normal. La montre était en veille depuis trois jours. La synchronisation ne s'est pas faite immédiatement j'ai du redémarrer la montre. Super utilisation et très bon boulot rien à redire.... Bravo @enaon Par contre lorsque j'éteins la roue, la montre indique 'LOST' et se met a vibr
  3. Hello, J'ai du voir votre petit groupe en off prêt de la sablière de merfy il y'a un mois.
  4. @0rsa Yop. Pour prévenir ça faut baisser le ttl 48h à l'avance. Tu le calles à une heure et t'es bien pour la propagation. Merci pour le boulot.
  5. Oui le troisième ne sert à rien car pas prit en compte par la carte mère. Gotway refait les soudures pour le virer. J'imagine que le court circuit a été créé sur cette opération.
  6. Hello, On m'a suggéré de relever le courant aux bornes de la carte mère. J'ai avec mon nouveau ventilateur branché sur la carte mère des valeurs entre 1 et 3 V en gros, ça oscille beaucoup. Par contre à vide sans ventilateur j'ai 14 V constant. Quelqu'un saurait interpréter ça ? Moi je n'arrive pas à en tirer des conclusions... La carte mère à l'air de faire le travail finalement ouf, mais pourquoi sur batterie autonome (4.1V *3) le ventilateur tourne à la perfection alors que sur ma roue il fait des à coups (cf deuxième vidéo du post initial)
  7. Salut. J'ai oublié de le préciser mais j'ai bien testé au sèche cheveux et cela jusqu'à la mise en sécurité de la roue pour température max atteinte. Du coup tu corrobores ce que je pensais.
  8. Bonjour, Certain on peut être déjà vu sur le sujet dédié à la Nikola mes problèmes de surchauffe. Comme le problème persiste je crée un sujet afin de ne pas polluer ce dernier. Pour résumer rapidement fin de l'été caniculaire et ma roue se mettait en sécurité car la température max était atteinte (sur la nikola elle est basse). Me doutant que le trajet de 30mn à 30km/h en pointe ne pouvait pas en être seulement la cause j'ai tout de suite pensé à un ventilateur défaillant ce qui c'est révélé exact. Deux mois plus tard et après des échanges à rallonge (ma
  9. Hello, Désolé pour toi. Pour info tu peux préciser les circonstances ? Je vois mal comment quelqu'un peu s'emparer d'un bagage de 23 kilos et partir avec comme si de rien n'était. En tout cas c'est ce que je m'imagine; prenant le TGV 2 à 3 fois par semaine je ne me suis jamais préoccupé de cela et je la range dans les compartiments bagage sans plus de méfiance. Alors ton expérience peut être utile. Bon confinement !
  10. T'es chanceux Pour ce qui est du vendeur tu peux toujours le contacter mais ça se désengage très vite je trouve. Je te passe les détails de mes derniers pépins mais pour moi Gotway c'est pas du tout 'plug and play' et il vaut mieux être prévenu qu'un peu d'huile de coude est nécessaire. Après j'adore la marque... mais c'est pénible cette loterie.
  11. Hello. Merci je pense qu'on a comprit ton point de vue. Pas la peine d'insister. Bonne fin de journée.
  12. Salut, Merci pour le graph. Ca monte bien tout de même pour un jour non caniculaire. J'ai pas eu le temps d'ouvrir ma roue pour vérifier le ventilo, je pense que je vais attendre de recevoir le ventilo de remplacement maintenant (fin de semaine).
  13. Tu me fais peur. Dans des conditions extrême j'espère. Au final j'espère que c'est bien le ventilo qui est HS parce que sinon je ne vois pas d'issue. @Manu69 Je serais content d'avoir ton retour sur tes températures.
  14. @Tank Ok merci bien pour l'idée du test car je ne voyais pas comment faire. Je vais faire ça. Ensuite moi mon prb c'est que par 30° à l'ombre je ne peux pas faire 20 mn de roue à 20km/h de moyenne sans que l'alarme de surchauffe s'active. Et ça je pense que c'est forcément dû à une carte mère non ventilé. Mais on est d'accord avoir programmé un déclenchement à 65° ferme cette roue à des activités plus intenses qu'un trajet pour se rendre sur son lieu de travail. Pour les futurs acquéreurs J'ai vu que Jason de la boutique e-wheel parlait d'une carte mère
  15. Hello, @LaurentHV au final mon problème semble être un bête ventilateur HS (en espérant que ça ne vienne pas de la carte mère). Je ne pense pas que l'alarme de température à 65° avec un ventilo qui tourne correctement puisse poser un problème. Sinon c'est compliqué de se rendre compte quant on ne l'a jamais entendu s'il tourne ou pas, mais même à 65° il ne me semble pas avoir entendu de bruit correspondant à une soufflerie en collant l'oreille à la roue. Je vais essayer de remplacer le ventilateur.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up