Jump to content
Esprit Roue

Recommended Posts

Le 13/07/2021 à 13:47, sbouju a dit :

en conjonction avec un "smart plug" kivabien...

Hello, justement cela tombe bien en parlant de smart -plug , depuis la dernière MAJ- EUC-World ,l'application ne détecte plus la prise ( Smart-Plug ) alors qu'elle apparait bien sur le réseau Wifi 

Cela malgré plusieurs réinstallations du produit  j'ai tjrs aucun matériel détecté par EUC 

Elle apparait parfaitement sur les autres applications 

Avez vous une petite idée de ce qui peut bien clocher  :zarb:  thanks  

Edited by Exo

Share this post


Link to post
Share on other sites
  • Replies 144
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Ci cela peux intéressé quelqu'un j'ai traduit le manuel d'utilisation du Smart Chargeur.    Smart Chargeur.pdf

Commandé directement chez le fabricant (Jia Rui) sur Alibaba il y a quelque mois, il fonctionne parfaitement. C’est le même modèle proposé à un prix délirant par Urban 360 ou uniquement au US par ewhe

Je n'ai rien à raconter aujourd'hui, je vais donc signaler ce message honteusement vide aux responsables de ce forum ? (pour effacer, "option" puis "masquer" ?)

Posted Images

Désolé, je n'ai pas ré-essayé le tandem EUC World - TPLink HS110 depuis un temps fou...

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 13 heures, sbouju a dit :

Désolé, je n'ai pas ré-essayé...

Ma roue étant déjà chargée à 100%, je viens tout de même de tenter sans elle la reconnaissance du seul ensemble smart plug + chargeur par ma version actuelle d'EUC World (2.8.4), et tout semble se passer normalement, dans le quatrième volet de l'appli: l'appui sur le bouton "prise" allume la chaine de recharge pendant une dizaine de seconde, puis l'éteint alors automatiquement ensuite, détectant sans doute sa non utilité (contrairement à l'appli "Kaza" dédiée à ce plug, qui permet entre autre de tout simplement l'allumer ou l'éteindre à distance "à vide").

Edited by sbouju
  • Thanks 1

Share this post


Link to post
Share on other sites

Merci , @sbouju de t'être penché sur la question  

Avec l'application "Kaza" pas de problème et elle apparait bien sur le réseau wifi ,c'est juste EUC-World qui ne la détecte plus contrairement à avant ou elle était détecté sans souci 

Après ce n'est pas très important , c'est juste que cela me titille , encore une petite chose à mettre sur la liste des bricoles à controller le week-end :D

 

  • Haha 1

Share this post


Link to post
Share on other sites

Il faut battre le fer pendant qu'il est chaud, j'ai décidé de contourner le problème en attribuant à cette prise une autre adresse d'identification (réseau) et là curieusement EUC la reconnait de nouveau  :yaisse:

C'est fou comme ces petites choses peuvent êtres capricieuses , merci !

Edited by Exo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up