Aller au contenu
Esprit Roue

YoplaY70

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Tout ce qui a été posté par YoplaY70

  1. YoplaY70

    V10 ou v10f ?

    Histoire de tempérer et de faire pencher un peu la balance vers la V10, elle est en promo aujourd'hui sur Amazon à 1099... Ce qui à mon avis n'est pas mal du tout. Personnellement ayant une V8 également et cherchant plus d’autonomie et surtout plus de confort(!) j'hésiterai également entre les deux.. Ou la Z10^^ Mais pour l'instant je résiste à l'envie et je garde ma V8 !
  2. YoplaY70

    V10 F - [Résolu] Panne - Impossible de l'allumer

    Dure... Décidément cette V10 semble pleine de problèmes... Je crois que je vais garder ma V8 pour l'instant. En effet le même soucis avais été reporté sur le post dédié à la V10/V10F => Retour Vendeur :
  3. YoplaY70

    Quels pneus choisir pour ma V8

    Par contre les specs des deux pneus semblent un peu "limite" pour une roue. "Charge Max" : Mad Mike = 55Kg (Ouch) Big Apple = 70 Kg (déjà un peu mieu)
  4. YoplaY70

    Ninebot one z6

    Super initiative ! Perso je suis bien intéressé par un retour sur ce model (peut être en remplacement futur de ma V8). C'est vrai que la différence de prix entre la Z10 fait réfléchir ! C'est celle à 835 que tu as pris ?
  5. YoplaY70

    Changement de pneu V8

    Avec quelle appli vous mesurez la consommation instantanée ? Perso avec l'appli inmotion sur Android, dès que j'éteins l'écran la conso instantanée n'est plus rafraichie... Du coup pour ce que ça vaut (en surveillant l'écran) avec ma V8 j'arrive pas a dépasser les 870W en pic... Test réalisé dans une bonne montée @25 Km/H. Pour arriver à plus de 1000 vous roulez à 30 ou quoi 😛 ? (Bon après je pèse 66 Kg aussi, ça aide ^^) Finalement personnellement je me trouve assez en sécurité niveau puissance sur la V8, c'est plus le confort des pédales de la V10 qui me tenterai bien...
  6. YoplaY70

    Ça n'arrive pas qu'aux autres, ma V8 m'a jeté

    Intéressant à savoir. En tout cas heureux que tu ne te soit pas blessé ! Sinon ça me conforme dans l'idée de ne pas descendre en dessous des 35% de batterie, et surtout jamais moins de 20%, ou alors à très petite vitesse si ça arrive... Pour ce qui est du bridage de la vitesse de Inmotion, je ne suis pas d'accord, ma V8 (limitée à 25 dans l'appli), tiltback beaucoup plus tôt (moins de 23 Km/H) lorsque je suis aux alentour de 45-35%. Alors après en effet il doit y avoir moyens de "pousser" quand même jusqu'au "bip" mais c'est déjà une limitation pour moi. Après c'est vrai que c'est beaucoup moins violent en terme de limitation que chez Ninebot, enfin en tout cas pour la S2 et la E+.
  7. YoplaY70

    V8 - grésillement chargeur

    Merci pour ton test & ton retour ! J'ai trouvé un poil plus simple : j'ai emprunté le chargeur de la V8 d'un ami afin de tester dans les même conditions... Même roue, même installation électrique, même pièce, même multiprise, même "cable électrique multiprise => chargeur inmotion". Bref tout pareil sauf le chargeur. Résultat sans appel, avec l'autre chargeur Aucun bruit / Zéro / nada. De plus j'ai l'impression que mon chargeur est un poil plus chaud que celui qu'on m'a prêté. Du coup tu penses vraiment que ça vaut le coup de demander un échange à Inmotion ? Sachant que le bidule marche (il charge quoi, c'est un peu son but), y a de grande chance qu'ils m'envoient balader... Est-ce que ce "bruit" est vraiment anormal / peut signaler un problème avec le chargeur ?
  8. YoplaY70

    Quelle autonomie pour votre V8 ?

    J'ai voté 30-35, étant donné qu'il me semble important de garder une certaine marge de batterie.. Je ne descend pas en dessous de 20%. Je doit être pas loin des 70Kg full équipé. Petit test réalisé cette semaine : Aller-Retour Maison / Travail = 10,4 Km (5,2Km l'Aller) Au bout de 3 Aller-Retour (31.2 Km), il me reste 32 % (avec une lecture en charge à 20Km/H juste avant d'arrivé) - 35% une fois la roue au repos. Pour ma part je trouve que la lecture des Leds & du pourcentage sont relativement similaire (si on lit le pourcentage "en charge", et non pas au repos). Pour ce qui est du trajet gratuit au départ, j'ai à peut près le même symptôme, et j'aurai tendance à dire que c'est lorsqu'on laisse la roue charger jusqu'au bout (Led verte) - Ce que j'ai fait pour les besoins du test. J'ai l'impression que le chargeur charge peut être un peut trop la roue 😛 (j’essaie de le débrancher avant la led verte habituellement). Ci-dessous un petit graphique de mon test, en comparant la lecture au repos (au départ) et en charge (à l'arrivée)
  9. YoplaY70

    V8 - grésillement chargeur

    Celà ne m'inquiète pas plus que ça, mais j'ai toujours trouvé ça étrange. Je n'avais aucun grésillement avec ma précédente roue (Ninebot S2) branchée au Même endroit / Même multiprise. Pour le coup c'est vrai qu'au premier chargement ça ma fait un peu peur.. Mais on va dire que depuis le temps, je m'y suis fait Xd. 1. La multiprise n'est donc pas en cause 2. J'ai vérifié plusieurs fois la prise murale Vers le chargeur, elle est bien enfichée pas de soucis de ce côté là. 3. Étant donné que les grésillements ne sont pas continus, il me semble en effet logique qu'ils apparaissent lors des pics de tensions. Y a t-il lieu de s'inquiéter de la santé du chargeur 😛 ?
  10. YoplaY70

    V8 - grésillement chargeur

    Prise terre pour moi, ma V8 date de Mai 2018, et j'ai toujours eu des grésillement en provenance du chargeur, mais pas continus... Lors du départ de charge c'est silencieux, et par moment bruit aigus, et "cliquetis" en provenance du chargeur.. Je dirai que ça vient par période de 20 / 30 minutes, silence, puis grésillements. J'ai l'impression que ça s'accentue lorsque le chargeur n'est pas sur une surface plane. Ceux qui disent qu'il n'y a pas de bruit, surveillez-vous votre V8 pendant "Toute" la charge ?
  11. YoplaY70

    Problème Bluetooth Inmotion V8

    J'ai peut-être une autre piste : Possesseur d'une V8 depuis Mai, j'ai eu le même soucis que toi avec mon Xperia XZ1 en Android 8, et ça marchait parfaitement avec mon Xperia Z5 (en Android 7). Concrètement mon soucis était que l'app cherchait une roue en Bluetooth et ne voyait rien avec mon XZ1. J'ai mis ça sur le compte d'une incompatibilité App / Bluetooth / Android version 8.. Au départ En cherchant un peu (je ne sais plus trop ou 🙄) j'ai trouvé que certains avaient le même soucis depuis la version 7.X de l'app qui à changé le mode de découverte Bluetooth. Du coup j'ai tenté l'astuce suivante : - Installation de l'application en version 6.7.X (me semble que c'était la 6.7.1 mais je ne suis plus sur), - Appairage de la roue sans soucis... - Puis mise à jour en version 7.X => Appairage conservé. Pas sur que ça marche pour toi.. Mais ça vaut le coup d'essayer non ? Par contre je n'ai plus l'apk de la 6.7.X que j'avai utilisé.. Il va falloir chercher un peu pour le trouver.
×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.