Jump to content
Esprit Roue
Corethan

Ma Urban MCM4 V2 ne charge plus

Recommended Posts

Bonjour,

Je suis allé faire un petit tour rapide hier avec mon ancienne Roue que mes enfants utilisent maintenant pour des petits trajets.

Voulant la remettre à charger =) rien ne se passe.

2 chargeurs testés, le charge doctor connecté, j'ai testé mon autre Roue =) tout ok

Non c'est la MCM4V2 qui indique 0.00   le courant ne passe pas ;   elle ne charge pas !

Un idée ?

D'avance merci.

Cdt

Eric

Share this post


Link to post
Share on other sites

À part un hypothétique fusible, aucune idée.
Je t'aurais bien proposé un essai avec mon chargeur (mcm4 v2hs), mais si tu en a déjà testé deux c'est que ça vient de la roue...


Envoyé de mon iPhone en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour,

Merci de ton avis.

Testé 2 chargeurs sur 2 Roues... =) le pb c'est la Roue en effet ! 

Je voulais avoir un avis sur un type de panne selon ce qui a pu être expérimenté par les uns ou les autres.

Merci

Cdt

Eric

Share this post


Link to post
Share on other sites

avec un peu de chance c'est juste un connecteur débroché, sinon un fil coupé (entre l'embase de charge et le BMS),

ou un composant qui a lâche sur le BMS.

as tu un multimètre ?

Edited by G.Rhum

Share this post


Link to post
Share on other sites

sur les Gotway le port de charge n'est pas sécurisé, tu devrais normalement avoir une soixantaine de volts entre les broches 1 et 3

(gaffe de pas faire de court-circuit en faisant la mesure)

et sinon il faut ouvrir la roue et remonter jusqu'à la batterie pour trouver une tension et petit à petit voir où elle disparaît !

Edited by G.Rhum

Share this post


Link to post
Share on other sites

merci mais bon je les reconnais comment les broches 1 et 3 ?

 

Share this post


Link to post
Share on other sites

Halte au feu, il ne faut pas confondre GX12 et GX16, ils n'ont pas le même brochage !

images?q=tbn:ANd9GcRMVQFmiY6CrY0WKZoKgdd

Le GX16 (16mm de diamètre) a les broches 1 et 3 de part et d'autre du détrompeur, le 1 c'est le +, le 3 c'est le - .

Je renouvelle la précaution : attention aux court-circuit avec les pointes de touche.

  • Like 1
  • Upvote 1

Share this post


Link to post
Share on other sites

je n'ai pas trouvé (au boulot) mieux que ça pour l'instant, mais l'idée reste de tester la présence d'une tension, peu importe sa polarité :)

 

Share this post


Link to post
Share on other sites

Le mr a un charge-doctor, donc il suffit de le connecter a la roue sans le relier a l alimentation. si il ne s'allume pas : pas de jus

Share this post


Link to post
Share on other sites
à l’instant, GyroKoo a dit :

Le mr a un charge-doctor, donc il suffit de le connecter a la roue sans le relier a l alimentation. si il ne s'allume pas : pas de jus

oui bonne idée.

J'essaye ça dès ce soir

Merci.

Cdt

Share this post


Link to post
Share on other sites

perso, je préfère le cas ou il n y a pas de jus: sans doute un câble dessoudé.

si le charge doctor s'éveil et indique un voltage, c'est sans doute le bms qui refuse pour une raison obscure de charger la batterie. ( et la c'est moche, et chère)

 

Share this post


Link to post
Share on other sites

Bonjour,

Donc test effectué hier soir.

CD connecté à la Roue sur laquelle il reste 40% de batterie =) rien. Le CD ne s'allume pas (Roue éteinte évidemment).

Voilà

Cdt

Eric

 

Share this post


Link to post
Share on other sites

Faudrait voir avec un autre chargeur si ça fait pareil.

Heureusement que les chargeurs entre kingsong et gotway sont les mêmes.

Share this post


Link to post
Share on other sites

hello,

déjà testé autre chargeur autre Roue... toutes les combi possible =) la Roue ne réagit pas et c la Roue le Pb mais c koi le pb en fait =) c la question...

Je vais contacter urban360 ce jour la Roue est sous garantie... on verra même si j'ai peu d'espoir... 

Les garanties sont comme les promesses des hommes politiques : elles n'engagent que ceux qui y croient !

 

cdt

Eric

Share this post


Link to post
Share on other sites

Bonjour,

Roue déposée ce jour chez @Urban360

c'est rien à priori. Il me l'ont prise en SAV immédiatement elle est sous garantie.

à suivre

Cdt

Eric

Share this post


Link to post
Share on other sites

Bonjour,

Suite et fin de cet épisode.

Panne : petite soudure qui avait lâché suite au capuchon sorti de la base du port de chargement. Celui était devenu "flottant" ce qui a provoqué donc une petite casse de soudure. Bref rien du tout.

Roue  déposé Mardi 13/11 chez @Urban360   : "C'est rien monsieur on vous fait ça rapide"

mercredi 15/11 19h10 appel téléphonique : "C'est réparé venez quand vous voulez"

Jeudi 16/11 13h récup. de la Roue : "Voilà Mr c'est terminé, rien à payer (Roue garantie)  on l'a chargée elle est prête" 

 

Conclusion : SAV nickel

Les rageux diront "c'est une petite panne attends donc d'avoir de vrais problèmes"... lol

Moi je dis simplement : SAV sympa, rapide, efficace, très courtois. Merci @Urban360

Moi je suis nul de chez nul en bricolage. Ali c'est bien mais moi un SAV comme ça c'est primordial, déterminant. Je dis pas plus.

Cdt

Eric

  • Like 2
  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

keyboard_arrow_up